<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_elastica/';
var isRTL = false;
</script>

<base href="https://www.bobine.tv/index.php/articoli/news/cronaca/32332-Udienza-Longarini-Cuomo-Barathier-aggiornata-al-13-dicembre" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="valle d'aosta, milano, giovanni polizzi, pasquale longarini, claudio soro, anna chiusano, sergio barathier, gerardo cuomo, guido salvini," />
	<meta name="author" content="Redazione bobine.tv" />
	<meta property="og:image" content="https://www.bobine.tv/images/foto_articoli/2018/15405718693000d77bbc8-1ec4-49a4-9eb9-0c7e7b7ca083.JPG" />
	<meta property="og:title" content="Udienza Longarini-Cuomo-Barathier aggiornata al 13 dicembre" />
	<meta property="og:description" content="Foto 12vda.it - Di fronte al giudice Guido Salvini, a Milano, venerd&amp;igrave; 26 ottobre vi &amp;egrave; stata la prima udienza del processo che vede imputati Pasquale Longarini, Gerardo Cuomo e Sergio Barathier. La sintesi della giornata la fa l'avvocato Claudio Soro, difensore dell'ex sostituto procura..." />
	<meta name="description" content="News dalla Valle d'Aosta" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Udienza Longarini-Cuomo-Barathier aggiornata al 13 dicembre</title>
	<link href="https://www.bobine.tv/index.php/component/search/?Itemid=142&amp;id=32332&amp;format=opensearch" rel="search" title="Vai Bobine" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css_bb8e4.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css_36bf3.css?v=10" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8f95a1b536c1d0fd89e68d449c0a2fb5","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js_a27bb.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery.noConflict();var playlistlimit = "10";var baseurl = "https://www.bobine.tv/";var plylistadd = "Added To Playlist",plylistaddvideo = "Play List Created",plylistremove = "Removed From Playlist",plylistpblm = "Error occurred.",hdvswait = "Wait..",plylistexist = "Playlist already exists",plylistrestrict = "You have reached the limits to create the playlist. To update the existing playlist. ",plylistnofound = "No Playlists found",plylistavail = "Playlist Available",plylistnameerr = "Enter New Playlist Title";var playlistlimit = "10";var baseurl = "https://www.bobine.tv/";var plylistadd = "Added To Playlist",plylistaddvideo = "Play List Created",plylistremove = "Removed From Playlist",plylistpblm = "Error occurred.",hdvswait = "Wait..",plylistexist = "Playlist already exists",plylistrestrict = "You have reached the limits to create the playlist. To update the existing playlist. ",plylistnofound = "No Playlists found",plylistavail = "Playlist Available",plylistnameerr = "Enter New Playlist Title";
	</script>
	<meta property="og:title" content="Udienza Longarini-Cuomo-Barathier aggiornata al 13 dicembre"/>
<meta property="og:type" content="article"/>
<meta property="og:email" content="info@bobine.tv"/>
<meta property="og:url" content="https://www.bobine.tv/index.php/articoli/news/cronaca/32332-Udienza-Longarini-Cuomo-Barathier-aggiornata-al-13-dicembre"/>
<meta property="og:image" content="http://www.bobine.tv/images/foto_articoli/2018/15405718693000d77bbc8-1ec4-49a4-9eb9-0c7e7b7ca083.JPG"/>
<meta property="og:site_name" content="Bobine.tv"/>
<meta property="og:description" content="Foto 12vda.it - Di fronte al giudice Guido Salvini, a Milano, venerd&igrave; 26 ottobre vi &egrave; stata la prima udienza del processo che vede imputati Pasquale Longarini, Gerardo Cuomo e Sergio Barathier."/>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_elastica/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes"/>
<meta name="HandheldFriendly" content="true" />


<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <style type="text/css">
/*dynamic css*/
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">

	            <div id="ja-header"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <h1 class="logo">
    <a href="/" title="Bobine">
		<img src="/templates/ja_elastica/images/logo-trans.png" alt="Bobine" />
	</a>
</h1>

<div id="ja-mainnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="https://www.bobine.tv/"  class="mega first" id="menu101" title="Home"><span class="menu-title">Home</span></a></li><li  class="mega haschild active"><a href="/index.php/articoli"  class="mega haschild active" id="menu142" title="Articoli"><span class="menu-title">Articoli</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first   b_red  "><a href="/index.php/articoli/cronaca"  class="mega first   b_red  " id="menu143" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega  b_yellow"><a href="/index.php/articoli/politica-e-amministrazione"  class="mega  b_yellow" id="menu144" title="Politica e Amministrazione"><span class="menu-title">Politica e Amministrazione</span></a></li><li  class="mega  b_blue"><a href="/index.php/articoli/econimia-e-lavoro"  class="mega  b_blue" id="menu145" title="Economia e lavoro"><span class="menu-title">Economia e lavoro</span></a></li><li  class="mega  b_pink"><a href="/index.php/articoli/salute"  class="mega  b_pink" id="menu146" title="Salute"><span class="menu-title">Salute</span></a></li><li  class="mega  b_purple"><a href="/index.php/articoli/cultura"  class="mega  b_purple" id="menu147" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega  b_green"><a href="/index.php/articoli/tempo-libero"  class="mega  b_green" id="menu148" title="Tempo libero"><span class="menu-title">Tempo libero</span></a></li><li  class="mega  b_azure"><a href="/index.php/articoli/religione"  class="mega  b_azure" id="menu149" title="Religione"><span class="menu-title">Religione</span></a></li><li  class="mega last  b_orange"><a href="/index.php/articoli/sport"  class="mega last  b_orange" id="menu150" title="Sport"><span class="menu-title">Sport</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild  b_red"><a href="/index.php/video"  class="mega haschild  b_red" id="menu152" title="Video"><span class="menu-title">Video</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/index.php/video/archivio-video"  class="mega first" id="menu225" title="Archivio Video"><span class="menu-title">Archivio Video</span></a></li><li  class="mega  b_red"><a href="/index.php/video/cronaca"  class="mega  b_red" id="menu155" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega  b_yellow"><a href="/index.php/video/politica-e-amministrazione"  class="mega  b_yellow" id="menu157" title="Politica e Amministrazione"><span class="menu-title">Politica e Amministrazione</span></a></li><li  class="mega  b_blue"><a href="/index.php/video/econimia-e-lavoro"  class="mega  b_blue" id="menu158" title="Economia e lavoro"><span class="menu-title">Economia e lavoro</span></a></li><li  class="mega  b_pink"><a href="/index.php/video/salute"  class="mega  b_pink" id="menu159" title="Salute"><span class="menu-title">Salute</span></a></li><li  class="mega  b_purple"><a href="/index.php/video/cultura"  class="mega  b_purple" id="menu164" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega  b_green"><a href="/index.php/video/tempo-libero"  class="mega  b_green" id="menu160" title="Tempo libero"><span class="menu-title">Tempo libero</span></a></li><li  class="mega  b_azure"><a href="/index.php/video/religione"  class="mega  b_azure" id="menu161" title="Religione"><span class="menu-title">Religione</span></a></li><li  class="mega last  b_orange"><a href="/index.php/video/sport"  class="mega last  b_orange" id="menu165" title="Sport"><span class="menu-title">Sport</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/index.php/annunci-di-lavoro"  class="mega" id="menu203" title="Annunci"><span class="menu-title">Annunci</span></a></li><li  class="mega last"><a href="/index.php/newsletter"  class="mega last" id="menu217" title="Newsletter"><span class="menu-title">Newsletter</span></a></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>

<div id="ja-top" class="clearfix">
			<div id="ja-social">
		

<div class="custom"  >
	<ul class="ja-social">
<li class="social-facebook"><a href="http://www.facebook.com/pages/bobinetv/165711823473838" target="_blank" rel="noopener noreferrer">fb</a></li>
<li class="social-twitter"><a href="http://twitter.com/bobinetv" target="_blank" rel="noopener noreferrer">tw</a></li>
<li class="social-youtube"><a href="http://youtube.com/bobinetv" target="_blank" rel="noopener noreferrer">youtube</a></li>
<li class="social-instagram"><a href="http://instagram.com/bobinetv" target="_blank" rel="noopener noreferrer">inst</a></li>
<li class="social-rss1"><a href="/index.php/rss/16/category" target="_blank" rel="noopener noreferrer">rss</a></li>
<li class="social-rss2"><a href="/index.php/articoli?format=feed&amp;type=rss" target="_blank" rel="noopener noreferrer">rss2</a></li>
</ul></div>

	</div>
	</div>

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>                </div>
                            </div>
                        </div>
            
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r1 clearfix">
		<div id="ja-main-wrap" class="main clearfix">
			<div id="ja-main" class="clearfix">
									<div id="ja-content" class="ja-content ja-masonry">
											
						<div id="ja-content-main" class="ja-content-main clearfix">
							<div id="system-message-container">
	</div>
							
<script src="/t3-assets/js_78e74.js" type="text/javascript"></script>

<div class="item-page clearfix">
	<h2 class="contentheading">
			<a href="/index.php/articoli/cronaca/32332-Udienza-Longarini-Cuomo-Barathier-aggiornata-al-13-dicembre">
		Udienza Longarini-Cuomo-Barathier aggiornata al 13 dicembre</a>
		</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/articoli/cronaca/32332-Udienza-Longarini-Cuomo-Barathier-aggiornata-al-13-dicembre?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Udienza Longarini-Cuomo-Barathier aggiornata al 13 dicembre >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_elastica&amp;link=c7855ba128d5df4763385ad64208eed12d7ff5e6" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="category-name">
				Categoria: <span><a href="/index.php/articoli/cronaca">Cronaca</a></span>		</dd>
	<dd class="published">
	Pubblicato: <span>Venerdì, 26 Ottobre 2018 18:00</span>	</dd>
	<dd class="createdby"> 
				Scritto da <span>Redazione bobine.tv</span>	
	</dd>
	
	<dd class="hits">
	Visite: <span>54</span>	</dd>
	</dl>
</div>
	<p><div class="foto_ant" style="float:right" width="300"><a href="/images/foto/2018/15405718700d77bbc8-1ec4-49a4-9eb9-0c7e7b7ca083.JPG" target="_blank"><img name="ant" src="/images/foto_articoli/2018/15405718693000d77bbc8-1ec4-49a4-9eb9-0c7e7b7ca083.JPG" border="0" style="float:right" width="300"></a><div class="didascalia">Foto 12vda.it - </div></div>Di fronte al giudice Guido Salvini, a Milano, venerd&igrave; 26 ottobre vi &egrave; stata la prima udienza del processo che vede imputati Pasquale Longarini, Gerardo Cuomo e Sergio Barathier.</p> <p>La sintesi della giornata la fa l'avvocato Claudio Soro, difensore dell'ex sostituto procuratore: "<em>&Egrave; stato fatto un </em><em>esame direi completo, esaustivo, dellaposizione del mio assistito</em> - ha detto l'avvocato Soro -<em>. Sono state spiegate tantissime cose e lo ritengo estremamente utile. </em><em>Le domande del giudice sono state molto precise perch&eacute; avevamo gi&agrave; prodotto una memoria difensiva nella quale avevamo delineato l'ossatura dell'interrogatorio. La memoria difensiva &egrave; articolata su entrambi i reati e quindi abbiamo la cronistoria di tutte le vicende sia per quanto riguarda l'induzione indebita sia per quanto riguarda il favoreggiamento. </em><em>Nella cronistoria abbiamo inserito particolari e dettagli che sono importanti</em>".<br />
<div>L'avvocato Soro ritiene l'andamento dell'udienza importante anche psicologicamente, per Pasquale Longarini: "<em>perch&eacute; &egrave; la prima volta che anche i suoi due colleghi, il dottor Salvini e il dottor Polizzi, lo hanno visto in faccia. L'accusa di favoreggiamento &egrave; quella che ha maggiormente patito perch&eacute;, per un magistrato, &egrave; particolarmente infamante</em>". <br />L'avvocato Anna Chiusano (che sostiene la difesa di Longarini assieme a Soro)&nbsp; ha invece detto, all'uscita dall'udienza: "<em>Questo processo che si basa fondamentalmente su precisazioni e interpretazioni e occorre precisare per chiarire. L'interrogatorio &egrave; stato condotto dal giudice, il pubblico ministero Giovanni Polizzi ha posto alcune domande e noi difensori abbiamo chiarito possibili equivoci. </em><em>La questione della fornituta sar&agrave; discussa nella prossima udienza</em>".&nbsp;</div><br />
L'udienza &egrave; stata infatti aggiornata al 13 dicembre, giornata nella quale &egrave; possibile vi siano anche le arringhe e la sentenza.</p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="https://www.bobine.tv/index.php/articoli/cronaca/32332-Udienza-Longarini-Cuomo-Barathier-aggiornata-al-13-dicembre"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bobine.tv%2Findex.php%2Farticoli%2Fcronaca%2F32332-Udienza-Longarini-Cuomo-Barathier-aggiornata-al-13-dicembre','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Udienza Longarini-Cuomo-Barathier aggiornata al 13 dicembre" data-count="horizontal" data-via="" data-url="https://www.bobine.tv/index.php/articoli/cronaca/32332-Udienza-Longarini-Cuomo-Barathier-aggiornata-al-13-dicembre" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='none' size="medium" href='https://www.bobine.tv/index.php/articoli/cronaca/32332-Udienza-Longarini-Cuomo-Barathier-aggiornata-al-13-dicembre'></g:plusone>
						<g:plus annotation='none' href='https://www.bobine.tv/index.php/articoli/cronaca/32332-Udienza-Longarini-Cuomo-Barathier-aggiornata-al-13-dicembre' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.bobine.tv/index.php/articoli/cronaca/32332-Udienza-Longarini-Cuomo-Barathier-aggiornata-al-13-dicembre" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>
							

<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="18 condannati e 4 assolti dalla Corte dei Conti per il Casino" aria-label="Articolo successivo: 18 condannati e 4 assolti dalla Corte dei Conti per il Casino" href="/index.php/articoli/cronaca/32323-18-condannati-e-4-assolti-dalla-corte-dei-conti-per-il-casino" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

	</div>
						</div>
						
												
					</div>
													
						    <div class="ja-moduletable ja-masonry moduletable grid-tripple" id="Mod103">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup grid-tripple">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable " id="Mod116">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Video Recenti</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu   module_videos"> 
  <div class="video-grid-container clearfix"> 
   
      <ul class="ulvideo_thumb clearfix"> 
 
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/16/6377"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/734969442.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modcategory',6377)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modcategory_playlistcontainer6377"  class="addtocontentbox" style="display:none">
                  	     <div id="modcategoryplayliststatus6377" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modcategory_playlists6377" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzIzMzItVWRpZW56YS1Mb25nYXJpbmktQ3VvbW8tQmFyYXRoaWVyLWFnZ2lvcm5hdGEtYWwtMTMtZGljZW1icmU=">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/16/6377" 
          class="show-title-gray info_hover">
Casino, fino all'Assemblea... </a> 
        </div> 
         
        <div class="nopos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          66 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/16/6376"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/734916386.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modcategory',6376)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modcategory_playlistcontainer6376"  class="addtocontentbox" style="display:none">
                  	     <div id="modcategoryplayliststatus6376" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modcategory_playlists6376" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzIzMzItVWRpZW56YS1Mb25nYXJpbmktQ3VvbW8tQmFyYXRoaWVyLWFnZ2lvcm5hdGEtYWwtMTMtZGljZW1icmU=">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/16/6376" 
          class="show-title-gray info_hover">
La Jeune Vallée d'Aosta apre... </a> 
        </div> 
         
        <div class="nopos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          102 </span> 
      
      			
      
             
	
	</div>
    </li> 
  </ul> 
</div>
</div>

  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Venerd&igrave; 26 ottobre, a palazzo regionale, si &egrave; tenuto un incontro tra i capigruppo e il CdA del Casino di...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Home</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 66 </span>
</div>
<div id="htmltooltipwrapper0">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Venerd&igrave; 26 ottobre, Erik Lavy ha presentato i vice coordinatori della Jeune Vall&eacute; d'Aoste e ha...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Home</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 102 </span>
</div>
<div id="htmltooltipwrapper1">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
<div class="clear"></div>
<div class="morevideos"> 
  <a  href="/index.php/category/16"
		title="More Videos >">
			More Videos ></a>
</div>

<div class="clear"></div>

<script type="text/javascript">
jQuery.noConflict();
jQuery(".ulvideo_thumb").mouseover(function() {
   if(typeof htmltooltipCallback === 'function') {
  htmltooltipCallback("htmltooltip", "",0);
  htmltooltipCallback("htmltooltip1", "1",0);
  htmltooltipCallback("htmltooltip2", "2",0);
   }
});
</script>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod122">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/188" target="_blank" rel="noopener noreferrer"
							title="Cofruits - estate 2018">
							<img
								src="https://www.bobine.tv/images/banners/Mele-cofruits-300x250.gif"
								alt="Cofruits - estate 2018"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/194" target="_blank" rel="noopener noreferrer"
							title="Cva - Addio Enerbaltea 2018">
							<img
								src="https://www.bobine.tv/images/banners/CVAT_ADDIO-ENERBALTEA_BW-BOBINETV-300X250_ANIMATO.gif"
								alt="Cva - Addio Enerbaltea 2018"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod546">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod657">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">


</div>
            </div>
        </div>
    </div>
    
            <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod8140">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Udienza Longarini-Cuomo-Barathier aggiornata al 13 dicembre</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/15405718700d77bbc8-1ec4-49a4-9eb9-0c7e7b7ca083.JPG" target="_blank"><img name="ant" src="/images/foto_articoli/2018/15405718693000d77bbc8-1ec4-49a4-9eb9-0c7e7b7ca083.JPG" border="0" style="float:right" width="250px"></a></div>Di fronte al giudice Guido Salvini, a Milano, venerd&igrave; 26 ottobre vi &egrave; stata la prima udienza del processo che vede imputati Pasquale Longarini, Gerardo Cuomo e Sergio Barathier.</p><a class="readmore" href="/index.php/articoli/news/cronaca/32332-Udienza-Longarini-Cuomo-Barathier-aggiornata-al-13-dicembre">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod94">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Cerca negli articoli</span></h3>
                        <div class="ja-box-ct clearfix">
                <form action="/index.php/articoli" method="post" class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="142" />
</form>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod8138">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Cda Casino si dimette</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/casino_esterno.jpg" target="_blank"><img name="ant" src="/images/foto_principali/casino_esterno.jpg" border="0" style="float:right" width="250px"></a></div>Venerdi 26 ottobre, il Consiglio d&rsquo;Amministrazione del Casino de la Vall&eacute;e ha esposto a integrare capigruppo del Consiglio Valle i risultati della propriamente analisi.</p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/32330-Cda-Casino-si-dimette">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod97">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Cerca nei Video</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu module_videos  "> 
  <form name="hsearch" id="hsearch" method="post" enctype="multipart/form-data" 
  action="/index.php/hdvideosharesearch" >
   
      <input type="text" placeholder="Cerca nei video... " value="" name="searchtxtbox" id="searchtxtbox" class="clstextfield inputbox" onkeypress="validateenterkey(event, 'hsearch');" />
           
      <input type="hidden" name="search_btn" id="search_btn" class="button" value="Search" /> 
      <input type="hidden" name="searchval" id="searchval" value=" " /> 
  </form>
</div>
<div class="clear"></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8139">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Le deliberazioni della Giunta RaVdA</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/RAVA.jpg" target="_blank"><img name="ant" src="/images/foto_principali/RAVA.jpg" border="0" style="float:right" width="250px"></a></div>Nel corso della riunione di venerd&igrave; 26 ottobre, la Giunta della Regione autonoma Valle d&rsquo;Aosta Ha adottato 34 delibere.&nbsp;</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32331-Le-deliberazioni-della-Giunta-RaVdA">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod8141">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Confcommercio nomina il Comitato Turismo</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540572478comitato_turismo_confcommercio_vda.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540572478300comitato_turismo_confcommercio_vda.jpg" border="0" style="float:right" width="250px"></a></div>Luca Ghiorzi per il settore alberghiero; Stefano Baleani in rappresentanza delle agenzie di viaggio; Corrado Scarpa per la ristorazione&nbsp; ed Ermanno Bonomi per il settore dell'artigianato tipico sono i nuovi componenti del Comitato Turismo di Confcommercio della Valle d'Aosta.</p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/32333-Confcommercio-nomina-il-Comitato-Turismo">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8137">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>St-Vincent, Borgio: approvato un documento unico di programmazione sospensivo</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540542711Schermata_2018-10-26_alle_10.31.58.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540542711300Schermata_2018-10-26_alle_10.31.58.png" border="0" style="float:right" width="250px"></a></div>Nella serata di gioved&igrave; 25 ottobre, si &egrave; riunito in Consiglio comunale di Saint-Vincent e, approvati i verbali della seduta precedente, l'Assemblea ha approva la terza variazione al bilancio di previsione.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32329-St-Vincent,-Borgio:-approvato-un-documento-unico-di-programmazione-sospensivo">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8136">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Sgombero neve ad Aosta, la Giunta approva una delibera</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540541476Schermata_2018-10-26_alle_10.11.14.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540541475300Schermata_2018-10-26_alle_10.11.14.png" border="0" style="float:right" width="250px"></a></div>Nel pomeriggio di gioved&igrave; 25 ottobre, la Giunta comunale di Aosta ha approvato una delibera relativa al servizio di sgombero neve.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32328-Sgombero-neve-ad-Aosta,-la-Giunta-approva-una-delibera">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod8131">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>RicordAosta: 26 ottobre</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540486047RicordAosta.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540486047200RicordAosta.jpg" border="0" style="float:right" width="250px"></a></div>Il 26 ottobre 2003, nacque la Camera di Commercio; Piero Roullet, albergatore e presidente regionale della categoria, fu nominato dalla Giunta regionale quale primo presidente.</p><a class="readmore" href="/index.php/articoli/news/cultura/32325-RicordAosta:-26-ottobre">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod7955">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>vdamountainday 2018: quest'anno sul tema delle Ombre</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1539693515Copertina-FB.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1539693515600Copertina-FB.png" border="0" style="float:right" width="250px"></a></div><p>L&rsquo;11 dicembre di ogni anno ricorre la Giornata internazionale della montagna, celebrazione istituita dalle Nazioni Unite, nel 2002.</p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/32182-vdamountainday-2018:-quest-anno-sul-tema-delle-Ombre">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod8012">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Un sorriso per la fibromialgia, due incontri a Morgex e Châtillon</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1539956868Schermata_2018-10-19_alle_15.47.37.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1539956868150Schermata_2018-10-19_alle_15.47.37.png" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 26 ottobre e venerd&igrave; 16 novembre, sempre alle ore 20.30, a Morgex e Ch&acirc;tillon sono in programma due incontri informativi, aperti a tutti, intitolati <em>Un sorriso per la fibromialgia</em>, organizzati dall'associazione Sindrome fibromialgica Valle d&rsquo;Aosta (ASFIBVDA) onlus.</p><a class="readmore" href="/index.php/articoli/news/cultura/32229-Un-sorriso-per-la-fibromialgia,-due-incontri-a-Morgex-e-Châtillon">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8134">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>I commenti della politica alla sentenza della Corte dei Conti</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540491948euro-642x336.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540491948300euro-642x336.png" border="0" style="float:right" width="250px"></a></div><p>La sentenza della Corte di Cassazione pubblicata gioved&igrave; 25 ottobre rispetto al finanziamento di 140 milioni al Casino de la Vall&eacute;e di Saint-Vincent non lascia indifferenti.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32326-I-commenti-della-politica-alla-sentenza-della-Corte-dei-Conti">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod7976">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Un sogno lungo 50 anni, il climber Alessandro Grillo presenta il suo libro</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1539786132Schermata_2018-10-17_alle_16.22.19.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1539786132250Schermata_2018-10-17_alle_16.22.19.png" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; prossimo 26 ottobre, alle ore 18,00, il Caf&eacute;-Librairie et des Guides-Culture Alpine et Francophonia, per il ciclo <em>Le guide&hellip; raccontano</em>, ospiter&agrave; Alessandro Grillo, storico climber del Finalese.</p><a class="readmore" href="/index.php/articoli/news/cultura/32198-Un-sogno-lungo-50-anni,-il-climber-Alessandro-Grillo-presenta-il-suo-libro">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod8008">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>La fabbrica di fango, Silvio Giono-Calvetto presenta il suo romanzo</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1539955075Schermata_2018-10-19_alle_15.17.54.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1539955075250Schermata_2018-10-19_alle_15.17.54.png" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 26 ottobre, alle ore 20.45, nella sale della Maison La Tour (Verr&egrave;s) Silvio Giono-Calvetto presenta il suo romanzo <em>La fabbrica di fango</em>.</p><a class="readmore" href="/index.php/articoli/news/cultura/32225-La-fabbrica-di-fango,-Silvio-Giono-Calvetto-presenta-il-suo-romanzo">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod366">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8055">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Hône</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/Hône-Stemma.png" target="_blank"><img name="ant" src="/images/foto_principali/Hône-Stemma.png" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 26 ottobre, alle ore 20, si riunir&agrave; il Consiglio comunale di H&ocirc;ne con otto punti iscritti all'ordine del giorno.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32268-Convocato-il-Consiglio-comunale-di-Hône">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8065">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Valgrisenche</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/valgrisenche.jpg" target="_blank"><img name="ant" src="/images/foto_principali/valgrisenche.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 26 ottobre, alle ore 18, si riunir&agrave; il Consiglio comunale di Valgrisenche con tre punti iscritti all'ordine del giorno.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32278-Convocato-il-Consiglio-comunale-di-Valgrisenche">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod8133">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>500 giorni, Enrico Marcoz presenta il suo libro a St-Vincent</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540375198Schermata_2018-10-24_alle_11.59.58.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540375198250Schermata_2018-10-24_alle_11.59.58.png" border="0" style="float:right" width="250px"></a></div><p>Venerd&igrave; 26 ottobre, alle ore 21, nella biblioteca comunale di Saint-Vincent, Enrico Marcoz presenter&agrave; <em>Cinquecento giorni.</em></p></p><a class="readmore" href="/index.php/articoli/news/cultura/32289-500-giorni,-Enrico-Marcoz-presenta-il-suo-libro-a-St-Vincent">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod168">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod8129">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>18 condannati e 4 assolti dalla Corte dei Conti per il Casino</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540481957corte_dei_conti_vda_sede2.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540481957300corte_dei_conti_vda_sede2.jpg" border="0" style="float:right" width="250px"></a></div>La Corte dei Conti ha pubblicato la sentenza del giudizio di responsabilit&agrave; promosso contro 22 consiglieri ed ex consiglieri regionali e contro il coordinatore del DipartimentoDipartimento bilancio, finanze, patrimonio e societ&agrave; partecipate della Regione autonoma Valle d'Aosta.</p><a class="readmore" href="/index.php/articoli/news/cronaca/32323-18-condannati-e-4-assolti-dalla-Corte-dei-Conti-per-il-Casino">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod8130">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>VdA: stranieri residenti in calo, il gruppo più numeroso restano i rumeni</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540485371Schermata_2018-10-25_alle_18.35.15.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540485371250Schermata_2018-10-25_alle_18.35.15.png" border="0" style="float:right" width="250px"></a></div>Nel tardo pomeriggio di gioved&igrave; 25 ottobre, nella sede del Csv di Aosta, &egrave; stato presentato il <em>Dossier Statistico immigrazione 2018.</em></p><a class="readmore" href="/index.php/articoli/news/cultura/32324-VdA:-stranieri-residenti-in-calo,-il-gruppo-più-numeroso-restano-i-rumeni">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8124">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Spelgatti a Bruxelles: attenzione alla montagna e alle politiche sociali e del lavoro</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540474021Schermata_2018-10-25_alle_15.27.18.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540474021300Schermata_2018-10-25_alle_15.27.18.png" border="0" style="float:right" width="250px"></a></div><p>Mercoled&igrave; 24 e gioved&igrave; 25 ottobre, ilpresidente della Regione autonoma Valle d'Aosta ha preso parte, a Bruxelles, alla riunione della Commissione COTER, per esaminare i pareri di quest&rsquo;ultimo sui Regolamenti che saranno alla base della prossima <em>Politica di coesione.</em></p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32300-Spelgatti-a-Bruxelles:-attenzione-alla-montagna-e-alle-politiche-sociali-e-del-lavoro">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod169">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/5" target="_blank" rel="noopener noreferrer"
							title="La Meridiana srl">
							<img
								src="https://www.bobine.tv/images/banners/banner-animato-bobine.gif"
								alt="La Meridiana srl"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8126">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Dimissioni Lancerotto: a breve nuovo assessore, no alla ridistribuzione o all'interim </span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540461064Schermata_2018-10-25_alle_10.46.04.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540461064300Schermata_2018-10-25_alle_10.46.04.png" border="0" style="float:right" width="250px"></a></div><p>Nel corso della seduta di gioved&igrave; 25 ottobre, il Consiglio comunale di Aosta ha affrontato un'interrogazione e una mozione,&nbsp;dedicate alle dimissioni e alla sostituzione del dimissionario assessore ai lavori pubblici, Valerio Lancerotto.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32314-Dimissioni-Lancerotto:-a-breve-nuovo-assessore,-no-alla-ridistribuzione-o-all-interim-">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8118">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Asili nido, ad Aosta spesa più alta della media nazionale</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540463324Schermata_2018-10-25_alle_12.28.44.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540463324150Schermata_2018-10-25_alle_12.28.44.png" border="0" style="float:right" width="250px"></a></div>Secondo il Dossier CittadinazAttiva,&nbsp;le famiglie&nbsp;di Aosta, con un bimbo al nido e uno alla materna (o primaria), spendono in media (al mese) 478 euro; la media nazionale &egrave; di 382 euro.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32316-Asili-nido,-ad-Aosta-spesa-più-alta-della-media-nazionale">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod8113">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Sindacati: vergognoso non essere ancora stati convocati dal CdA Casino</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/casino_esterno.jpg" target="_blank"><img name="ant" src="/images/foto_principali/casino_esterno.jpg" border="0" style="float:right" width="250px"></a></div>CGIL-CISL-SAVT-SNALC-UIL ritengono vergognoso che il nuovo Consiglio di amministrazione della casa da gioco non abbia ancora calendarizzato un incontro con le parti sociali.</p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/32313-Sindacati:-vergognoso-non-essere-ancora-stati-convocati-dal-CdA-Casino">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod8114">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Fede e scienza: tre conferenze sull'educazione</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/DiocesiAosta.jpg" target="_blank"><img name="ant" src="/images/foto_principali/DiocesiAosta.jpg" border="0" style="float:right" width="250px"></a></div><p>La Curia vescovile di Aosta organizza l'edizione 2018 della rassegna <em>Fede&amp;Scienza.</em></p></p><a class="readmore" href="/index.php/articoli/news/cultura/32203-Fede-e-scienza:-tre-conferenze-sull-educazione">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod8135">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Torgnon d'Outon, al via l'ottava edizione</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540540864Schermata_2018-10-26_alle_10.01.18.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540540864150Schermata_2018-10-26_alle_10.01.18.png" border="0" style="float:right" width="250px"></a></div>Da venerd&igrave; 2 a domenica 4 e da venerd&igrave; 9 a domenica 11 novembre, a Torgnon, si terr&agrave; l'ottava edizione del Torgnon d'Outon.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/32327-Torgnon-d-Outon,-al-via-l-ottava-edizione">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod8115">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Al via la Settimana teatrale per l'area megalitica di Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540376701Schermata_2018-10-24_alle_12.25.04.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540376701300Schermata_2018-10-24_alle_12.25.04.png" border="0" style="float:right" width="250px"></a></div><p>Da gioved&igrave; 1&deg; a mercoled&igrave; 7 novembre, si terr&agrave; la Settimana teatrale per l'Area megalitica.</p></p><a class="readmore" href="/index.php/articoli/news/cultura/32291-Al-via-la-Settimana-teatrale-per-l-area-megalitica-di-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod8117">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Teatro populero, due spettacoli a fine ottobre</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540462565Schermata_2018-10-25_alle_12.15.30.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540462565150Schermata_2018-10-25_alle_12.15.30.png" border="0" style="float:right" width="250px"></a></div>Sabato 27 e mercoled&igrave; 31 ottobre, la F&eacute;d&eacute;rachon Valdotena Teatro Populero parteciper&agrave; a due spettacoli.</p><a class="readmore" href="/index.php/articoli/news/cultura/32315-Teatro-populero,-due-spettacoli-a-fine-ottobre">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod8120">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Festa di Halloween per i bambini di Quart</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540464578halloween.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540464578300halloween.jpg" border="0" style="float:right" width="250px"></a></div>Mercoled&igrave;&nbsp;&nbsp;31 ottobre, si svolger&agrave; la<em> Festa di Halloween</em> organizzata dalla Biblioteca di Quart&nbsp;.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/32318-Festa-di-Halloween-per-i-bambini-di-Quart">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod8107">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Il 4 novembre a Valtournenche</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540451955Image-1.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540451955300Image-1.jpg" border="0" style="float:right" width="250px"></a></div>Sabato 3 e domenica 4 novembre, a Valtournenche, numerosi saranno gli appuntamenti organizzati per celebrare il centenario della fine della prima Guerra mondiale.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/32307-Il-4-novembre-a-Valtournenche">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod8125">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Riflessioni a 100 anni dalla fine della Grande guerra, una conferenza ad Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540474301Schermata_2018-10-25_alle_15.31.41.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540474300150Schermata_2018-10-25_alle_15.31.41.png" border="0" style="float:right" width="250px"></a></div><em>Riflessioni a 100 anni dalla fine della Grande Guerra</em>: questo il titolo della conferenza prevista per sabato 27 ottobre, alle ore 10, nella sala Maria Ida Viglino di Palazzo regionale ad Aosta.</p><a class="readmore" href="/index.php/articoli/news/cultura/32321-Riflessioni-a-100-anni-dalla-fine-della-Grande-guerra,-una-conferenza-ad-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8109">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Saint-Christophe</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/Saint-Christophe-Stemma.png" target="_blank"><img name="ant" src="/images/foto_principali/Saint-Christophe-Stemma.png" border="0" style="float:right" width="250px"></a></div>Il Consiglio comunale di Saint-Christophe &egrave; convocato per le ore 17.30 di marted&igrave; 30 ottobre, con nove punti all&rsquo;ordine del giorno.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32309-Convocato-il-Consiglio-comunale-di-Saint-Christophe">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-pink " id="Mod8110">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Giornata mondiale ictus cerebrale, Alice illumina l'Arco d'Augusto di verde</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-pink "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540452553Schermata_2018-10-25_alle_09.29.11.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540452553150Schermata_2018-10-25_alle_09.29.11.png" border="0" style="float:right" width="250px"></a></div>Sabato 27 ottobre, alle ore 19, &egrave; in programma la cerimonia di illuminazione dell&rsquo;Arco d&rsquo;Augusto; l&rsquo;illuminazione rester&agrave; attiva nelle giornate di sabato 27 e domenica 28 ottobre.</p><a class="readmore" href="/index.php/articoli/news/salute/32310-Giornata-mondiale-ictus-cerebrale,-Alice-illumina-l-Arco-d-Augusto-di-verde">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod8111">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Il 4 Novembre a Gressan</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/gressan.jpg" target="_blank"><img name="ant" src="/images/foto_principali/gressan.jpg" border="0" style="float:right" width="250px"></a></div>A cento anni dalla fine della prima Guerra Mondiale, il Comune di Gressan - in collaborazione con la sezione ANA di Gressan e il Coro Verr&egrave;s - organizza per domenica 4 novembre, alle ore 20.30, presso il salone della BCC Valdostana una serata in ricordo della fine del primo conflitto mondiale.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/32311-Il-4-Novembre-a-Gressan">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod8007">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Anniversario della fine della prima Guerra mondiale: le celebrazioni ad Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1539952021IMG_9943.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1539952020300IMG_9943.jpg" border="0" style="float:right" width="250px"></a></div>Il 100&deg; anniversario della fine della Grande Guerra sar&agrave; celebrato, ad Aosta, dal 23 ottobre al 4 novembre.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/32224-Anniversario-della-fine-della-prima-Guerra-mondiale:-le-celebrazioni-ad-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod8072">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Acciaierie e ambiente, un convegno ad Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p>Il 29 e 30 ottobre si terr&agrave;,nella sala conferenze della Biblioteca regionale Bruno Salvadori, il convegno <em>Acciaierie e Ambiente &ndash; Il monitoraggio degli impatti sulla qualit&agrave; dell&rsquo;aria.</em></p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/32284-Acciaierie-e-ambiente,-un-convegno-ad-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod8084">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Studi su Marte e fantascienza, Andrea Bernagozzi ne parla agli studenti</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540386437Schermata_2018-10-24_alle_15.07.30.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540386436300Schermata_2018-10-24_alle_15.07.30.png" border="0" style="float:right" width="250px"></a></div>A partire dalle ore 9:45 di luned&igrave; 29 ottobre, Andrea Bernagozzi, ricercatore, referente per il trasferimento tecnologico all&rsquo;Osservatorio valdostano, spiegher&agrave; al giovane pubblico perch&eacute; non si pu&ograve; parlare dello studio astronomico di Marte senza citare anche opere di fantascienza.</p><a class="readmore" href="/index.php/articoli/news/cultura/32293-Studi-su-Marte-e-fantascienza,-Andrea-Bernagozzi-ne-parla-agli-studenti">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod8085">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Diritto alla lingua, un convegno all'UniVdA</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/univda.jpg" target="_blank"><img name="ant" src="/images/foto_principali/univda.jpg" border="0" style="float:right" width="250px"></a></div>Marted&igrave; 30 ottobre, alle ore 10, nella sede dell'UniVdA di Aosta, si terr&agrave; il convegno <em>Le lingue minoritarie in Europa latina mediterranea. Diritto alla lingua e pratiche linguistiche.</em></p><a class="readmore" href="/index.php/articoli/news/cultura/32294-Diritto-alla-lingua,-un-convegno-all-UniVdA">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod8089">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Art e Ciocc, il tour dei cioccolatieri raggiunge Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540388848Schermata_2018-10-24_alle_15.47.42.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540388848150Schermata_2018-10-24_alle_15.47.42.png" border="0" style="float:right" width="250px"></a></div>Da gioved&igrave; 25 a domenica 28 ottobre, ad Aosta, torna l&rsquo;appuntamento con <em>Art &amp; Ciocc.&rdquo; &ndash; Il tour dei cioccolatieri.</em></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/32297-Art-e-Ciocc,-il-tour-dei-cioccolatieri-raggiunge-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod8061">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Scambio e riparazione oggetti usati, una giornata contro lo spreco in Cittadella</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/cittadella.jpg" target="_blank"><img name="ant" src="/images/foto_principali/cittadella.jpg" border="0" style="float:right" width="250px"></a></div>Sabato 27 ottobre, in Cittadella, si terranno lo Swap Party WWF Young Italy e il Restart Party.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/32274-Scambio-e-riparazione-oggetti-usati,-una-giornata-contro-lo-spreco-in-Cittadella">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod8062">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Niant'altro che noi, la cover band degli 883 ad Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540300067Schermata_2018-10-23_alle_15.07.24.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540300067200Schermata_2018-10-23_alle_15.07.24.png" border="0" style="float:right" width="250px"></a></div>Sabato 27 ottobre, a partire dalle 21.30, saliranno sul palco della Cittadella i monzesi Nient&rsquo;altro che noi, la tribute band lombarda che da anni calca le scene italiane suonando il repertorio degli 883 e di Max Pezzali in versione solista.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/32275-Niant-altro-che-noi,-la-cover-band-degli-883-ad-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8063">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Avise</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/Avise-Stemma.png" target="_blank"><img name="ant" src="/images/foto_principali/Avise-Stemma.png" border="0" style="float:right" width="250px"></a></div>Marted&igrave; 30 ottobre, alle ore 20.30, si riunir&agrave; il Consiglio comunale di Avise con tre punti iscritti all'ordine del giorno.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32276-Convocato-il-Consiglio-comunale-di-Avise">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8064">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Enti locali in assemblea</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/cpel_celva.jpg" target="_blank"><img name="ant" src="/images/foto_principali/cpel_celva.jpg" border="0" style="float:right" width="250px"></a></div>Luned&igrave; 29 ottobre, alle ore 14.30, si riuniranno il Consiglio permanente degli enti locali e il Consorzio degli enti locali della Valle d'Aosta.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32277-Enti-locali-in-assemblea">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8069">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Fiera di Sant'Orso, un tavolo di lavoro per creare un brand</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540305723Schermata_2018-10-23_alle_16.41.49.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540305723300Schermata_2018-10-23_alle_16.41.49.png" border="0" style="float:right" width="250px"></a></div>Luned&igrave; 29 ottobre, alle ore 18, nella sala della Cittadella dei giovani di Aosta, sar&agrave; formato una tavolo di lavoro con l'obiettivo di raccogliere informazioni e suggestioni, per meglio comprendere gli aspetti positivi legati alla creazione di un brand per la Fiera di Sant'Orso.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32281-Fiera-di-Sant-Orso,-un-tavolo-di-lavoro-per-creare-un-brand">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod8059">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Arnad</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/Arnad.png" target="_blank"><img name="ant" src="/images/foto_principali/Arnad.png" border="0" style="float:right" width="250px"></a></div>Luned&igrave; 29 ottobre, alle ore 20.30, si riunir&agrave; il Consiglio comunale di Arnad con 12 putni iscritti all'ordine del giorno.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/32272-Convocato-il-Consiglio-comunale-di-Arnad">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-azure " id="Mod8037">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Toussaint et Commémoration des Défunts, ouverture de l'ancien Cimetière</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-azure "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1540199868Schermata_2018-10-22_alle_11.17.46.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1540199868150Schermata_2018-10-22_alle_11.17.46.png" border="0" style="float:right" width="250px"></a></div>&Agrave; partir du vendredi 26 octobre e jusqu'au dimanche 4 novembre, &agrave; l'occasion de la Toussaint e de la Comm&eacute;moration des D&eacute;funts, les Amis du Cimiti&egrave;re du Bourg informent que l'ancien cimeti&egrave;re sera ouvert tous les jours de 9h30 &agrave; 17h30.</p><a class="readmore" href="/index.php/articoli/news/religione/32253-Toussaint-et-Commemoration-des-Defunts,-ouverture-de-l-ancien-Cimetiere">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod104">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="body_prova">
<a class="twitter-timeline"  href="https://twitter.com/AostaNews24" data-widget-id="537232236006088704">Tweet di @AostaNews24</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<a class="twitter-timeline" href="https://twitter.com/12vda" data-widget-id="295900096296525826">Tweets di @12vda</a>
		
		<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>


            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod7947">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Connettere e trasformare territorio, al via il terzo convegno del ciclo Alpi in divenire</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1539678736Schermata_2018-10-16_alle_10.32.19.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1539678736250Schermata_2018-10-16_alle_10.32.19.png" border="0" style="float:right" width="250px"></a></div>Sabato 27 ottobre, a partire dalle 9.30, il centro congressi di Courmayeur ospiter&agrave; il terzo convegno del ciclo Alpi in divenire:<em> Connettere e trasformare territorio.</em></p><a class="readmore" href="/index.php/articoli/news/cultura/32176-Connettere-e-trasformare-territorio,-al-via-il-terzo-convegno-del-ciclo-Alpi-in-divenire">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod7959">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Giacchino Rossini, una serata per il 150esimo anniversario della sua scomparsa</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1539701626Schermata_2018-10-16_alle_16.53.46.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1539701626300Schermata_2018-10-16_alle_16.53.46.png" border="0" style="float:right" width="250px"></a></div>Sabato 3 novembre, alle ore 18.30, al Salon du samedi soir de Giacchino Rossini, si terr&agrave; una serata in occasione del 150esimo anniversario della sua scomparsa.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/32185-Giacchino-Rossini,-una-serata-per-il-150esimo-anniversario-della-sua-scomparsa">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod7960">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Un weekend dedicato al miele, a Châtillon</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1539703593Schermata_2018-10-16_alle_17.24.31.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1539703593300Schermata_2018-10-16_alle_17.24.31.png" border="0" style="float:right" width="250px"></a></div>Dal 26 al 28 ottobre, a Ch&acirc;tillon, avr&agrave; luogo la XV edizione della Sagra del Miele e dei suoi derivati, nel cui ambito ci sar&agrave; anche la Premiazione del Concorso dei Mieli della Valle d&rsquo;Aosta, giunto quest&rsquo;anno alla 24&deg; edizione.</p><a class="readmore" href="/index.php/articoli/news/cultura/32186-Un-weekend-dedicato-al-miele,-a-Châtillon">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod7931">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Francesca Diotallevi presenta Dai tuoi occhi solamente</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1539593459Schermata_2018-10-15_alle_10.50.56.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1539593458250Schermata_2018-10-15_alle_10.50.56.png" border="0" style="float:right" width="250px"></a></div><p>Sabato 27 ottobre, alle ore 18, alla libreria A la Page di Aosta, sar&agrave; presentato l&rsquo;ultimo libro di Francesca Diotallevi, Dai tuoi occhi solamente.</p><br />
<p>&nbsp;</p></p><a class="readmore" href="/index.php/articoli/news/cultura/32168-Francesca-Diotallevi-presenta-Dai-tuoi-occhi-solamente">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod7864">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Aosta, il mercatino del libro usato torna in biblioteca</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1539160311Schermata_2018-10-10_alle_10.31.53.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1539160311300Schermata_2018-10-10_alle_10.31.53.png" border="0" style="float:right" width="250px"></a></div>Da luned&igrave; 22 a sabato 27 ottobre , dalle 9 alle 19, la biblioteca regionale di Aosta ospiter&agrave; il mercatino del libro usato.</p><a class="readmore" href="/index.php/articoli/news/cultura/32110-Aosta,-il-mercatino-del-libro-usato-torna-in-biblioteca">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod7710">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Le manifestazioni zootecniche autunnali in VdA</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1538411037Schermata_2018-10-01_alle_18.23.48.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1538411036300Schermata_2018-10-01_alle_18.23.48.png" border="0" style="float:right" width="250px"></a></div>Sar&agrave; un autunno ricco di eventi dedicati alla zootecnia in Valle d'Aosta.</p><a class="readmore" href="/index.php/articoli/news/cultura/31994-Le-manifestazioni-zootecniche-autunnali-in-VdA">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-pink " id="Mod7717">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Comunicare con il bimbo prima della nascita, una serie di incontri al Centro delle famiglie</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-pink "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1538469264Schermata_2018-10-02_alle_10.34.16.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1538469264300Schermata_2018-10-02_alle_10.34.16.png" border="0" style="float:right" width="250px"></a></div>Da sabato 6 a sabato 27 ottobre, nel Centro delle famiglie, il Centro Aiuto alla Vita e il Forum delle Associazioni famigliari VdA organizzano una serie di incontri gratuiti dedicati al <em>Comunicare con il bambino prima della nascita.</em></p><a class="readmore" href="/index.php/articoli/news/salute/31998-Comunicare-con-il-bimbo-prima-della-nascita,-una-serie-di-incontri-al-Centro-delle-famiglie">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod290">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Annunci di Lavoro</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="juloawrapper">
            <ul class="mostread">
                    <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2050-sottotenente-dell-esercito?Itemid=166'>Sottotenente dell'Esercito</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2049-dirigente-sanitario-medico?Itemid=166'>Dirigente sanitario medico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2048-dirigente-sanitario-medico?Itemid=166'>Dirigente sanitario medico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2047-dirigente-sanitario-medico?Itemid=166'>Dirigente sanitario medico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2046-dirigente-sanitario-medico?Itemid=166'>Dirigente sanitario medico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2045-dirigente-sanitario-medico?Itemid=166'>Dirigente sanitario medico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2044-operatore-socio-sanitario?Itemid=166'>Operatore socio sanitario</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2043-infermiere?Itemid=166'>Infermiere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2042-addetto-a-alle-pulizie?Itemid=166'>Addetto/a alle pulizie</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2041-parrucchiere-a?Itemid=166'>Parrucchiere/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2040-badante?Itemid=166'>Badante</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2039-falegname?Itemid=166'>Falegname</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2038-disegnatore-cad?Itemid=166'>Disegnatore Cad</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2037-saldatore?Itemid=166'>saldatore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2036-apprendista-elettricista?Itemid=166'>Apprendista elettricista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2035-muratore?Itemid=166'>Muratore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1952-manutentore-elettrico?Itemid=166'>Manutentore elettrico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1951-manutentore-meccanico?Itemid=166'>Manutentore meccanico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2034-manovale?Itemid=166'>Manovale</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2033-conduttore?Itemid=166'>Conduttore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2032-carpentiere-edile?Itemid=166'>Carpentiere edile</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2031-bin-manager?Itemid=166'>Bin manager</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2030-skiman?Itemid=166'>Skiman</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2029-consulente?Itemid=166'>Consulente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2028-commesso-a?Itemid=166'>Commesso/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2027-addetto-a-al-noleggio?Itemid=166'>Addetto/a al noleggio</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2026-collaboratore?Itemid=166'>Collaboratore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2025-tuttofare?Itemid=166'>Tuttofare</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2024-portiere-d-albergo?Itemid=166'>Portiere d'albergo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2023-pizzaiolo?Itemid=166'>Pizzaiolo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2022-aiuto-cuoco?Itemid=166'>Aiuto cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2021-addetto-a-alle-colazioni?Itemid=166'>Addetto/a alle colazioni</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2020-addetto-a-alla-reception?Itemid=166'>Addetto/a alla reception</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2019-cuoco-a-capo-partita?Itemid=166'>Cuoco/a capo partita</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2018-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2017-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2016-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2015-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2014-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2013-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2012-commia-di-sala?Itemid=166'>Commia di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2011-chef-di-cucina?Itemid=166'>Chef di cucina</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2010-chef-de-rang?Itemid=166'>Chef de rang</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2009-chef-de-rang?Itemid=166'>Chef de rang</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2008-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2007-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2006-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2005-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2004-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2003-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2002-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2001-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2000-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1999-barista?Itemid=166'>Barista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1998-barista?Itemid=166'>Barista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1997-aiuto-cuoco?Itemid=166'>Aiuto cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1996-aiuto-cuoco?Itemid=166'>Aiuto cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1995-aiuto-cuoco?Itemid=166'>Aiuto cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1994-aiuto-cuoco?Itemid=166'>Aiuto cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1993-aiuto-cuoco?Itemid=166'>Aiuto cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1992-aiuto-cuoco?Itemid=166'>Aiuto cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1991-aiuto-cuoco?Itemid=166'>Aiuto cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1990-aiuto-cameriere-a-di-sala?Itemid=166'>Aiuto cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1983-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1982-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1981-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1980-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1979-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1978-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1977-sindaco-effettivo?Itemid=166'>Sindaco effettivo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1976-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1975-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1974-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1973-sindaco-effettivo?Itemid=166'>Sindaco effettivo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1972-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1971-sindaco-effettivo?Itemid=166'>Sindaco effettivo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1970-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1969-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1968-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1967-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1966-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1965-cosigliere?Itemid=166'>Cosigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1964-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1963-sindaco-effettivo?Itemid=166'>Sindaco effettivo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1962-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1961-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1960-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1959-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1958-corso-triennale-di-formazione-?Itemid=166'>Corso triennale di formazione specifica in medicina</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1957-allievi-finanzieri?Itemid=166'>Allievi Finanzieri</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1956-impiegato-professionale?Itemid=166'>Impiegato professionale</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1955-ufficiale-carabiniere?Itemid=166'>Ufficiale Carabiniere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1953-assistente-alla-persona?Itemid=166'>Assistente alla persona</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1948-responsabile-punto-vendita?Itemid=166'>Responsabile punto vendita</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1943-pasticciere-a?Itemid=166'>Pasticciere/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1941-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1940-cuoco-a-capo-partita?Itemid=166'>Cuoco/a capo partita</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1939-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1938-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/1937-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
            </ul>
        </div>            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod7790">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Alpi in divenire, un convegno a Courmayeur</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1538733420Schermata_2018-10-05_alle_11.57.06.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1538733420150Schermata_2018-10-05_alle_11.57.06.png" border="0" style="float:right" width="250px"></a></div>Sabato 27 ottobre, nel centro congressi di Courmayeur, a partire dalle ore 9.30, si terr&agrave; un convegno su <em>Alpi in divenire: connettere e trasformare territorio.</em></p><a class="readmore" href="/index.php/articoli/news/cultura/32053-Alpi-in-divenire,-un-convegno-a-Courmayeur">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod5794">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Adunata delle penne nere ad Aosta, in memoria della Grande guerra</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1528211318Schermata_2018-06-05_alle_17.08.23.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1528211318150Schermata_2018-06-05_alle_17.08.23.png" border="0" style="float:right" width="250px"></a></div>Sabato 27 e domenica 28 ottobre, ad Aosta, si terr&agrave; il primo Raduno del Battaglione Aosta e della scuola militare alpina.</p><a class="readmore" href="/index.php/articoli/news/cultura/30506-Adunata-delle-penne-nere-ad-Aosta,-in-memoria-della-Grande-guerra">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod119">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Video più visti</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu  module_videos"> 
  <div class="video-grid-container clearfix"> 
   
      <ul class="ulvideo_thumb clearfix"> 
 
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/20/6374"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/733953140_480.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6374)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6374"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6374" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6374" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzIzMzItVWRpZW56YS1Mb25nYXJpbmktQ3VvbW8tQmFyYXRoaWVyLWFnZ2lvcm5hdGEtYWwtMTMtZGljZW1icmU=">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/20/6374" 
          class="show-title-gray info_hover">
Crolla in Dora la storica... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          1076 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/36/6375"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/733954984_480.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6375)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6375"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6375" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6375" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzIzMzItVWRpZW56YS1Mb25nYXJpbmktQ3VvbW8tQmFyYXRoaWVyLWFnZ2lvcm5hdGEtYWwtMTMtZGljZW1icmU=">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/36/6375" 
          class="show-title-gray info_hover">
Erik Lavevaz: sezioni e... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          270 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/40/6352"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/730913003_300x170.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6352)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6352"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6352" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6352" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzIzMzItVWRpZW56YS1Mb25nYXJpbmktQ3VvbW8tQmFyYXRoaWVyLWFnZ2lvcm5hdGEtYWwtMTMtZGljZW1icmU=">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/40/6352" 
          class="show-title-gray info_hover">
La meditazione del 21... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          244 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/40/6295"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/724616111_300x170.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6295)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6295"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6295" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6295" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzIzMzItVWRpZW56YS1Mb25nYXJpbmktQ3VvbW8tQmFyYXRoaWVyLWFnZ2lvcm5hdGEtYWwtMTMtZGljZW1icmU=">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/40/6295" 
          class="show-title-gray info_hover">
Il Vangelo del 21 ottobre... </a> 
        </div> 
         
        <div class="nopos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          236 </span> 
      
      			
      
             
	
	</div>
    </li> 
  </ul> 
</div>
</div>

  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> La storica fabbrica di Saint-Marcel, danneggiata dalle esondazioni della Dora Baltea, ha ceduto nella serata di...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Cronaca</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 1076 </span>
</div>
<div id="htmltooltipwrapper0">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Le dichiarazioni di Erik Lavevaz al termine del suo primo Conseil f&eacute;d&eacute;ral da presidente di Union...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Sport e Tempo Libero</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 270 </span>
</div>
<div id="htmltooltipwrapper1">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Il ministro di culto Ren&eacute; Tonelli propone la meditazione biblica domenicale nella lettura della Chiesa...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Religione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 244 </span>
</div>
<div id="htmltooltipwrapper2">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> La meditazione del Vangelo domenicale con il pastore valdese Paolo Ribet</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Religione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 236 </span>
</div>
<div id="htmltooltipwrapper3">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
<div class="clear"></div>
<div class="morevideos"> 
  <a  href="/index.php/popularvideos"
		title="More Videos >">
			More Videos ></a>
</div>

<div class="clear"></div>

<script type="text/javascript">
jQuery.noConflict();
jQuery(".ulvideo_thumb").mouseover(function() {
   if(typeof htmltooltipCallback === 'function') {
  htmltooltipCallback("htmltooltip", "",0);
  htmltooltipCallback("htmltooltip1", "1",0);
  htmltooltipCallback("htmltooltip2", "2",0);
   }
});
</script>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod120">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Articoli più letti della settimana</span></h3>
                        <div class="ja-box-ct clearfix">
                <ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/32247-Allevatrice-ferita-alla-Croix-Noire" itemprop="url">
			<span itemprop="name">
				Allevatrice ferita alla Croix Noire			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/21-archivio-articoli/32244-Morto-nella-notte-Donatello-Trevisan" itemprop="url">
			<span itemprop="name">
				Morto nella notte Donatello Trevisan			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/politica-e-amministrazione/32264-Uv-elegge-il-Comite-e-cerca-una-linea" itemprop="url">
			<span itemprop="name">
				Uv elegge il Comité e cerca una linea			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/politica-e-amministrazione/32254-Nuovi-incarichi-dirigenziali-in-RaVdA" itemprop="url">
			<span itemprop="name">
				Nuovi incarichi dirigenziali in RaVdA			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/21-archivio-articoli/32292-Finanziamenti-al-Casino--terminate-le-arringhe" itemprop="url">
			<span itemprop="name">
				Finanziamenti al Casino: terminate le arringhe			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cultura/30506-Adunata-delle-penne-nere-ad-Aosta,-in-memoria-della-Grande-guerra" itemprop="url">
			<span itemprop="name">
				Adunata delle penne nere ad Aosta, in memoria della Grande guerra			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cultura/32053-Alpi-in-divenire,-un-convegno-a-Courmayeur" itemprop="url">
			<span itemprop="name">
				Alpi in divenire, un convegno a Courmayeur			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cultura/32176-Connettere-e-trasformare-territorio,-al-via-il-terzo-convegno-del-ciclo-Alpi-in-divenire" itemprop="url">
			<span itemprop="name">
				Connettere e trasformare territorio, al via il terzo convegno del ciclo Alpi in divenire			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cultura/32168-Francesca-Diotallevi-presenta-Dai-tuoi-occhi-solamente" itemprop="url">
			<span itemprop="name">
				Francesca Diotallevi presenta Dai tuoi occhi solamente			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/32246-Motociclista-francese-muore-a-St-Rhemy" itemprop="url">
			<span itemprop="name">
				Motociclista francese muore a St-Rhémy			</span>
		</a>
	</li>
</ul>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod16">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Login Form</span></h3>
                        <div class="ja-box-ct clearfix">
                
<form action="/index.php/articoli" method="post" id="login-form" >
		
	<fieldset class="userdata">
		<p id="form-login-username">
							<span class="input-prepend">
					<span class="add-on">
						<span class="icon-user hasTooltip" title="Nome utente"></span>
						<label for="modlgn-username" class="element-invisible">Nome utente</label>
					</span>
					<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Nome utente" />
				</span>
					</p>
		
		<p id="form-login-password">
							<span class="input-prepend">
					<span class="add-on">
						<span class="icon-lock hasTooltip" title="Password">
						</span>
							<label for="modlgn-passwd" class="element-invisible">Password						</label>
					</span>
					<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Password" />
				</span>
					</p>
		
				
				<p id="form-login-remember">
			<label for="modlgn-remember">Ricordami</label>
			<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</p>
				
		<p id="form-login-submit">
			<input type="submit" name="Submit" class="button" value="Accedi" />
    </p>
		
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzIzMzItVWRpZW56YS1Mb25nYXJpbmktQ3VvbW8tQmFyYXRoaWVyLWFnZ2lvcm5hdGEtYWwtMTMtZGljZW1icmU=" />
		
		<input type="hidden" name="8f95a1b536c1d0fd89e68d449c0a2fb5" value="1" />	</fieldset>
	
	<ul>
		<li>
			<a href="/index.php/newsletter?view=reset">
			Password dimenticata?</a>
		</li>
		<li>
			<a href="/index.php/newsletter?view=remind">
			Nome utente dimenticato?</a>
		</li>
				<li>
			<a href="/index.php/newsletter">
				Registrati</a>
		</li>
			</ul>
	
		
</form>
            </div>
        </div>
    </div>
    					
							</div>
						
		</div>
	</div>
    <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-copyright">
    

<div class="custom"  >
	<p><span style="font-size: x-small;">Un progetto a cura di: <span class="bold">A.V.I. PRESSE S.r.l.</span></span><br /> <span class="bold" style="margin-top: 5px; font-size: x-small;">Sede legale ed operativa: </span><span style="font-size: x-small;">Via Torino n. 18 - 11100 Aosta (AO) - </span><span style="font-size: x-small;">C.F. 00190360073 - P.I. 00190360073 - </span><span style="font-size: x-small;">Iscritta CCIAA di Aosta n. 00190360073 - </span><span style="font-size: x-small;">Capitale sociale Euro 10.400,00 i.v.</span></p></div>


<div class="custom"  >
	<p><span style="font-size: x-small;"><span class="bold">www.bobine.tv</span> è una testata registrata presso il Tribunale di Aosta con n. 5/10 reg. stampa</span><br /><span style="font-size: x-small;"> Licenza Siae n. 2403/I/2396</span> - <span style="font-size: x-small;">Editore: A.V.I. PRESSE S.R.L. - </span><span style="font-size: x-small;">Direttore: Laura Agostino - </span><span style="font-size: x-small;">Redazione e pubblicità: </span><span style="font-size: x-small;">tel. e fax +39 0165 235612 - </span><span style="font-size: x-small;">email <a href="mailto:info@bobine.tv">info@bobine.tv</a></span></p></div>


<div class="custom"  >
	<p style="float: right; text-align: center;"><span style="font-size: x-small;">I link da altri siti alla prima pagina e alle pagine interne sono vietati senza il consenso scritto dell'editore. </span><br /><span style="font-size: x-small;"> I diritti relativi a testi, immagini, file audio e video sono di proprietà dell'editore. La riproduzione (anche a uso personale) è vietata senza il consenso scritto dell'editore. Sono consentite le citazioni a titolo di cronaca, studio, critica o recensione, purché accompagnate dall'indicazione della fonte "www.bobine.tv".</span></p></div>

</div>            </div>
                        </div>
            <script type="text/javascript">

jQuery(function($){
	var $container = $('#ja-main');

	var curr_layout = '';
	var colW = 0;
	
	//detect layout width
	if ($(window).width() >= 720) {
		curr_layout = 'fixed';
		colW = 240;
	} else { 
		curr_layout = 'fluid';
		colW = $container.width() / 2;
	}
	//init layout masonry
	$container.masonry({
		itemSelector: '.ja-masonry',
		columnWidth : colW,
		isAnimated: true,
		isResizable: true
	});
	
	var reloadMasonry = function () {
		$container.masonry( 'reload' );
	};
	
	//change columnWidth depend on the wrapper width, specify for this template
	$(window).bind( 'smartresize.masonry', function() { 
        //detect layout width
		if ($('#ja-main').width() >= 720) {
			//fix width layout - reload one time			
			if (curr_layout != 'fixed') {
				curr_layout = 'fixed';
				$container.masonry( 'option', { columnWidth: 240, isResizable: true } );
				$container.masonry( 'reload' );
			}
		} else {
			//update column width
			$container.masonry( 'option', { columnWidth: $container.width() / 2, isResizable: false } );
			//reload layout
			$container.masonry( 'reload' );

			curr_layout = 'fluid';
		}
  });

	// Check bricks height changed - relayout
	$(function (){
		//store height for all bricks
		$('.ja-masonry').each (function(i, el){
			var el = $(this);
			el.data('h', el.height());
		});
		
		//interval check
		$container.data('interval-timer', setInterval(function () {
			//detect change on masonry bricks height
			$('.ja-masonry').each (function(i){
				var el = $(this);
				if (el.data('h') != el.height()) {
					el.data('h', el.height());
					reloadMasonry ();
					return false;
				}
			});
		}, 3000));
	});
}); 
</script>
</div>



</body>

</html>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6839253-20', 'auto');
  ga('send', 'pageview');

</script>
