<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_elastica/';
var isRTL = false;
</script>

<base href="https://www.bobine.tv/index.php/articoli/news/cronaca/33413-Sant-Orso-in-Pronto-soccorso" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="valle d'aosta, aosta, Fiera di Sant'Orso, pronto soccorso, truami, abusi alcoolici, " />
	<meta name="author" content="Redazione bobine.tv" />
	<meta property="og:image" content="https://www.bobine.tv/images/foto_principali/Pronto_soccorso.jpg" />
	<meta property="og:title" content="Sant'Orso in Pronto soccorso" />
	<meta property="og:description" content="Nel corso della prima giornata della 1019a Fiera di Sant'Orso, sono una ventina gli accessi al Posto medico avanzato 118 di Piazza Narbonne, per piccoli traumi. Nella notte, cinque accessi in Pronto soccorso per abuso alcolico. ..." />
	<meta name="description" content="News dalla Valle d'Aosta" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Sant'Orso in Pronto soccorso</title>
	<link href="https://www.bobine.tv/index.php/component/search/?Itemid=142&amp;id=33413&amp;format=opensearch" rel="search" title="Vai Bobine" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css_bb8e4.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css_36bf3.css?v=10" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"33d6e1b4518c27ec2f0e5c5c9f25e199","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js_a27bb.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery.noConflict();var playlistlimit = "10";var baseurl = "https://www.bobine.tv/";var plylistadd = "Added To Playlist",plylistaddvideo = "Play List Created",plylistremove = "Removed From Playlist",plylistpblm = "Error occurred.",hdvswait = "Wait..",plylistexist = "Playlist already exists",plylistrestrict = "You have reached the limits to create the playlist. To update the existing playlist. ",plylistnofound = "No Playlists found",plylistavail = "Playlist Available",plylistnameerr = "Enter New Playlist Title";var playlistlimit = "10";var baseurl = "https://www.bobine.tv/";var plylistadd = "Added To Playlist",plylistaddvideo = "Play List Created",plylistremove = "Removed From Playlist",plylistpblm = "Error occurred.",hdvswait = "Wait..",plylistexist = "Playlist already exists",plylistrestrict = "You have reached the limits to create the playlist. To update the existing playlist. ",plylistnofound = "No Playlists found",plylistavail = "Playlist Available",plylistnameerr = "Enter New Playlist Title";
	</script>
	<meta property="og:title" content="Sant'Orso in Pronto soccorso"/>
<meta property="og:type" content="article"/>
<meta property="og:email" content="info@bobine.tv"/>
<meta property="og:url" content="https://www.bobine.tv/index.php/articoli/news/cronaca/33413-Sant-Orso-in-Pronto-soccorso"/>
<meta property="og:image" content="http://www.bobine.tv/images/foto_principali/Pronto_soccorso.jpg"/>
<meta property="og:site_name" content="Bobine.tv"/>
<meta property="og:description" content="Nel corso della prima giornata della 1019a Fiera di Sant'Orso, sono una ventina gli accessi al Posto medico avanzato 118 di Piazza Narbonne, per piccoli traumi."/>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_elastica/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes"/>
<meta name="HandheldFriendly" content="true" />


<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <style type="text/css">
/*dynamic css*/
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">

	            <div id="ja-header"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <h1 class="logo">
    <a href="/" title="Bobine">
		<img src="/templates/ja_elastica/images/logo-trans.png" alt="Bobine" />
	</a>
</h1>

<div id="ja-mainnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="https://www.bobine.tv/"  class="mega first" id="menu101" title="Home"><span class="menu-title">Home</span></a></li><li  class="mega haschild active"><a href="/index.php/articoli"  class="mega haschild active" id="menu142" title="Articoli"><span class="menu-title">Articoli</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first   b_red  "><a href="/index.php/articoli/cronaca"  class="mega first   b_red  " id="menu143" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega  b_yellow"><a href="/index.php/articoli/politica-e-amministrazione"  class="mega  b_yellow" id="menu144" title="Politica e Amministrazione"><span class="menu-title">Politica e Amministrazione</span></a></li><li  class="mega  b_blue"><a href="/index.php/articoli/econimia-e-lavoro"  class="mega  b_blue" id="menu145" title="Economia e lavoro"><span class="menu-title">Economia e lavoro</span></a></li><li  class="mega  b_pink"><a href="/index.php/articoli/salute"  class="mega  b_pink" id="menu146" title="Salute"><span class="menu-title">Salute</span></a></li><li  class="mega  b_purple"><a href="/index.php/articoli/cultura"  class="mega  b_purple" id="menu147" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega  b_green"><a href="/index.php/articoli/tempo-libero"  class="mega  b_green" id="menu148" title="Tempo libero"><span class="menu-title">Tempo libero</span></a></li><li  class="mega  b_azure"><a href="/index.php/articoli/religione"  class="mega  b_azure" id="menu149" title="Religione"><span class="menu-title">Religione</span></a></li><li  class="mega last  b_orange"><a href="/index.php/articoli/sport"  class="mega last  b_orange" id="menu150" title="Sport"><span class="menu-title">Sport</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild  b_red"><a href="/index.php/video"  class="mega haschild  b_red" id="menu152" title="Video"><span class="menu-title">Video</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/index.php/video/archivio-video"  class="mega first" id="menu225" title="Archivio Video"><span class="menu-title">Archivio Video</span></a></li><li  class="mega  b_red"><a href="/index.php/video/cronaca"  class="mega  b_red" id="menu155" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega  b_yellow"><a href="/index.php/video/politica-e-amministrazione"  class="mega  b_yellow" id="menu157" title="Politica e Amministrazione"><span class="menu-title">Politica e Amministrazione</span></a></li><li  class="mega  b_blue"><a href="/index.php/video/econimia-e-lavoro"  class="mega  b_blue" id="menu158" title="Economia e lavoro"><span class="menu-title">Economia e lavoro</span></a></li><li  class="mega  b_pink"><a href="/index.php/video/salute"  class="mega  b_pink" id="menu159" title="Salute"><span class="menu-title">Salute</span></a></li><li  class="mega  b_purple"><a href="/index.php/video/cultura"  class="mega  b_purple" id="menu164" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega  b_green"><a href="/index.php/video/tempo-libero"  class="mega  b_green" id="menu160" title="Tempo libero"><span class="menu-title">Tempo libero</span></a></li><li  class="mega  b_azure"><a href="/index.php/video/religione"  class="mega  b_azure" id="menu161" title="Religione"><span class="menu-title">Religione</span></a></li><li  class="mega last  b_orange"><a href="/index.php/video/sport"  class="mega last  b_orange" id="menu165" title="Sport"><span class="menu-title">Sport</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/index.php/annunci-di-lavoro"  class="mega" id="menu203" title="Annunci"><span class="menu-title">Annunci</span></a></li><li  class="mega last"><a href="/index.php/newsletter"  class="mega last" id="menu217" title="Newsletter"><span class="menu-title">Newsletter</span></a></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>

<div id="ja-top" class="clearfix">
			<div id="ja-social">
		

<div class="custom"  >
	<ul class="ja-social">
<li class="social-facebook"><a href="http://www.facebook.com/pages/bobinetv/165711823473838" target="_blank" rel="noopener noreferrer">fb</a></li>
<li class="social-twitter"><a href="http://twitter.com/bobinetv" target="_blank" rel="noopener noreferrer">tw</a></li>
<li class="social-youtube"><a href="http://youtube.com/bobinetv" target="_blank" rel="noopener noreferrer">youtube</a></li>
<li class="social-instagram"><a href="http://instagram.com/bobinetv" target="_blank" rel="noopener noreferrer">inst</a></li>
<li class="social-rss1"><a href="/index.php/rss/16/category" target="_blank" rel="noopener noreferrer">rss</a></li>
<li class="social-rss2"><a href="/index.php/articoli?format=feed&amp;type=rss" target="_blank" rel="noopener noreferrer">rss2</a></li>
</ul></div>

	</div>
	</div>

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>                </div>
                            </div>
                        </div>
            
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r1 clearfix">
		<div id="ja-main-wrap" class="main clearfix">
			<div id="ja-main" class="clearfix">
									<div id="ja-content" class="ja-content ja-masonry">
											
						<div id="ja-content-main" class="ja-content-main clearfix">
							<div id="system-message-container">
	</div>
							
<script src="/t3-assets/js_78e74.js" type="text/javascript"></script>

<div class="item-page clearfix">
	<h2 class="contentheading">
			<a href="/index.php/articoli/cronaca/33413-Sant-Orso-in-Pronto-soccorso">
		Sant'Orso in Pronto soccorso</a>
		</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/articoli/cronaca/33413-Sant-Orso-in-Pronto-soccorso?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Sant&#039;Orso in Pronto soccorso >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_elastica&amp;link=4b5cb8b503b0b589b28c881f9bc56e2a3f8e34a8" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="category-name">
				Categoria: <span><a href="/index.php/articoli/cronaca">Cronaca</a></span>		</dd>
	<dd class="published">
	Pubblicato: <span>Giovedì, 31 Gennaio 2019 07:00</span>	</dd>
	<dd class="createdby"> 
				Scritto da <span>Redazione bobine.tv</span>	
	</dd>
	
	<dd class="hits">
	Visite: <span>154</span>	</dd>
	</dl>
</div>
	<p><div class="foto_ant" style="float:right" width="150"><a href="/images/foto_principali/Pronto_soccorso.jpg" target="_blank"><img name="ant" src="/images/foto_principali/Pronto_soccorso.jpg" border="0" style="float:right" width="150"></a><div class="didascalia"></div></div>Nel corso della prima giornata della 1019a Fiera di Sant'Orso, sono una ventina gli accessi al Posto medico avanzato 118 di Piazza Narbonne, per piccoli traumi.</p> <p>Nella notte, cinque accessi in Pronto soccorso per abuso alcolico. <br /><br /></p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="https://www.bobine.tv/index.php/articoli/cronaca/33413-Sant-Orso-in-Pronto-soccorso"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bobine.tv%2Findex.php%2Farticoli%2Fcronaca%2F33413-Sant-Orso-in-Pronto-soccorso','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Sant&#039;Orso in Pronto soccorso" data-count="horizontal" data-via="" data-url="https://www.bobine.tv/index.php/articoli/cronaca/33413-Sant-Orso-in-Pronto-soccorso" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='none' size="medium" href='https://www.bobine.tv/index.php/articoli/cronaca/33413-Sant-Orso-in-Pronto-soccorso'></g:plusone>
						<g:plus annotation='none' href='https://www.bobine.tv/index.php/articoli/cronaca/33413-Sant-Orso-in-Pronto-soccorso' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.bobine.tv/index.php/articoli/cronaca/33413-Sant-Orso-in-Pronto-soccorso" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>
							

<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="SS27 chiusa ai mezzi pesanti" aria-label="Articolo precedente: SS27 chiusa ai mezzi pesanti" href="/index.php/articoli/cronaca/33415-SS27-chiusa-ai-mezzi-pesanti" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Indietro</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Incidente stradale a Valtournenche" aria-label="Articolo successivo: Incidente stradale a Valtournenche" href="/index.php/articoli/cronaca/33414-Incidente-stradale-a-Valtournenche" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

	</div>
						</div>
						
												
					</div>
													
						    <div class="ja-moduletable ja-masonry moduletable grid-tripple" id="Mod103">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup grid-tripple">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable " id="Mod116">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Video Recenti</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu   module_videos"> 
  <div class="video-grid-container clearfix"> 
   
      <ul class="ulvideo_thumb clearfix"> 
 
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/16/6536"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/755890552.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modcategory',6536)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modcategory_playlistcontainer6536"  class="addtocontentbox" style="display:none">
                  	     <div id="modcategoryplayliststatus6536" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modcategory_playlists6536" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzM0MTMtU2FudC1PcnNvLWluLVByb250by1zb2Njb3Jzbw==">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/16/6536" 
          class="show-title-gray info_hover">
Il nostro sguardo sulla... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          59 </span> 
      
      			
      
             
	
	</div>
    </li> 
  </ul> 
</div>
</div>

  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> </p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Home</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 59 </span>
</div>
<div id="htmltooltipwrapper0">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>

<div class="clear"></div>

<script type="text/javascript">
jQuery.noConflict();
jQuery(".ulvideo_thumb").mouseover(function() {
   if(typeof htmltooltipCallback === 'function') {
  htmltooltipCallback("htmltooltip", "",0);
  htmltooltipCallback("htmltooltip1", "1",0);
  htmltooltipCallback("htmltooltip2", "2",0);
   }
});
</script>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod122">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod546">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod657">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">


</div>
            </div>
        </div>
    </div>
    
            <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod9748">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>SS27 chiusa ai mezzi pesanti</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/15489185899050997.image.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/15489185893009050997.image.jpg" border="0" style="float:right" width="250px"></a></div>Poco prima delle ore 8 di gioved&igrave; 31 gennaio, la Strada statale 27 &egrave; stata chiusa al transito dei mezzi pesanti.</p><a class="readmore" href="/index.php/articoli/news/cronaca/33415-SS27-chiusa-ai-mezzi-pesanti">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod9746">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Sant'Orso in Pronto soccorso</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/Pronto_soccorso.jpg" target="_blank"><img name="ant" src="/images/foto_principali/Pronto_soccorso.jpg" border="0" style="float:right" width="250px"></a></div>Nel corso della prima giornata della 1019a Fiera di Sant'Orso, sono una ventina gli accessi al Posto medico avanzato 118 di Piazza Narbonne, per piccoli traumi.</p><a class="readmore" href="/index.php/articoli/news/cronaca/33413-Sant-Orso-in-Pronto-soccorso">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod94">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Cerca negli articoli</span></h3>
                        <div class="ja-box-ct clearfix">
                <form action="/index.php/articoli" method="post" class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="142" />
</form>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod9747">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Incidente stradale a Valtournenche</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/ambulanza_web-2.jpg" target="_blank"><img name="ant" src="/images/foto_principali/ambulanza_web-2.jpg" border="0" style="float:right" width="250px"></a></div>Alle ore 1 di gioved&igrave; 31 gennaio, il 118 &egrave; intervenuto per un incidente stradale a Valtournenche.</p><a class="readmore" href="/index.php/articoli/news/cronaca/33414-Incidente-stradale-a-Valtournenche">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod97">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Cerca nei Video</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu module_videos  "> 
  <form name="hsearch" id="hsearch" method="post" enctype="multipart/form-data" 
  action="/index.php/hdvideosharesearch" >
   
      <input type="text" placeholder="Cerca nei video... " value="" name="searchtxtbox" id="searchtxtbox" class="clstextfield inputbox" onkeypress="validateenterkey(event, 'hsearch');" />
           
      <input type="hidden" name="search_btn" id="search_btn" class="button" value="Search" /> 
      <input type="hidden" name="searchval" id="searchval" value=" " /> 
  </form>
</div>
<div class="clear"></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod9684">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Tutto pronto per la millenaria</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548321475Schermata_2019-01-24_alle_10.12.02.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548321475250Schermata_2019-01-24_alle_10.12.02.jpg" border="0" style="float:right" width="250px"></a></div><p>Mercoled&igrave; 30 gennaio e gioved&igrave; 31 gennaio la 1019a edizione della Fiera di Sant'Orso ad Aosta</p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/33283-Tutto-pronto-per-la-millenaria">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod9719">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>La politica occupa Sant'Orso</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/154882746255787.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/154882746230055787.jpg" border="0" style="float:right" width="250px"></a></div>Vari movimenti e partiti coglieranno l'opportunit&agrave; del grande affollamento alla Fiera di Sant'Orso per promuovere le proprie idee.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/33398-La-politica-occupa-Sant-Orso">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod9744">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Elezioni europee, MeetUp di Volt ad Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548875884ferr.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548875883250ferr.jpg" border="0" style="float:right" width="250px"></a></div><p>Il movimento politico Volt, nel suo giro di presentazione in Italia, ha fatto tappa <em>all&rsquo;Espace Populaire </em>di Aosta, mercoled&igrave; 30 gennaio .</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/33409-Elezioni-europee,-MeetUp-di-Volt-ad-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod9742">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>I premiati della 1019a Fiera di Sant'Orso</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548874824premio_1.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548874824250premio_1.jpg" border="0" style="float:right" width="250px"></a></div><p>Mercredi 30 janvier, apr&egrave;s la Messe qui conclut la premi&egrave;re journ&eacute;e de la 1019e Foire de Saint-Ours, les prix sp&eacute;ciaux ont &eacute;t&eacute; remis aux artisans signal&eacute;s par les diff&eacute;rents jurys.</p></p><a class="readmore" href="/index.php/articoli/news/cultura/33412-I-premiati-della-1019a-Fiera-di-Sant-Orso">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  " id="Mod9731">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Salvini: misure rigide e rigorose contro le cosche in VdA</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom  "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548860444Schermata_2019-01-30_alle_15.58.51.png" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548860444300Schermata_2019-01-30_alle_15.58.51.png" border="0" style="float:right" width="250px"></a></div>Nel pomeriggio di mercoled&igrave; 30 gennaio, il ministro degli Interni ha risposto, alla camera, a un'interrogazione posta dalla deputato Elisa Tripodi <span class="c1">sulle iniziative in relazione ad asseriti rapporti tra la 'ndrangheta e alcuni amministratori di enti territoriali della Valle d'Aosta.</span></p><a class="readmore" href="/index.php/articoli/news/archivio-articoli/33408-Salvini:-misure-rigide-e-rigorose-contro-le-cosche-in-VdA">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod9739">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Federgioco, Fipe e sindacati uniti per garantire la sopravvivenza del gioco legale</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548870057WhatsApp_Image_2019-01-28_at_17.16.58.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548870057300WhatsApp_Image_2019-01-28_at_17.16.58.jpeg" border="0" style="float:right" width="250px"></a></div>Luned 28 gennaio, Federgioco, la Federazione italiana pubblici esercizi e le organizzazioni sindacali Slc Cgil, Uilcom Uil, Ugl Terziario, Savt, Snalc Cisal, Libersind Confsal e Rlc hanno costituito un tavolo di monitoraggio permanente del settore.</p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/33411-Federgioco,-Fipe-e-sindacati-uniti-per-garantire-la-sopravvivenza-del-gioco-legale">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod366">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod9724">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>La proposta della Casino de la Vallée SpA per i lavoratori che resteranno in forza</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548851472WhatsApp_Image_2019-01-29_at_17.07.55.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548851472300WhatsApp_Image_2019-01-29_at_17.07.55.jpeg" border="0" style="float:right" width="250px"></a></div><p>Marted&igrave; 29 gennaio, il settimo incontro della trattativa sull aprocedura di licenziamento collettivo al Casino de la Vall&eacute;e di Saint-Vincent non &egrave; giunto a un risultato.</p></p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/33401-La-proposta-della-Casino-de-la-Vallee-SpA-per-i-lavoratori-che-resteranno-in-forza">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod9721">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>La Valdigne si candida a Comunità europea dello Sport</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548844507Monte_Bainco_-_Mv.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548844507300Monte_Bainco_-_Mv.jpg" border="0" style="float:right" width="250px"></a></div>I Comuni di Courmayeur, La Salle, La Thuile, Morgex e Pr&eacute;-Saint-Didier, si candidano a diventare Comunit&agrave; europea dello Sport - ACES Europe.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/33399-La-Valdigne-si-candida-a-Comunita-europea-dello-Sport">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod168">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod169">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod9730">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Pratiche per strutture extralberghiere online al Suel</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548852945suel.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548852945150suel.jpg" border="0" style="float:right" width="250px"></a></div>Da venerd&igrave; 1&deg; febbraio, lo Sportello unico degli enti locali della Valle d&rsquo;Aosta (Suel) gestir&agrave; le pratiche relative alle strutture ricettive extralberghiere.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/33407-Pratiche-per-strutture-extralberghiere-online-al-Suel">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod9738">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Riaprono due bandi del Psr</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548868643psr.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548868643200psr.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 1&deg; febbraio riaprono i termini per la presentazione delle domande per la concessione degli aiuti previsti da due interventi nell'ambito del Piano di sviluppo rurale della Valle d'Aosta.</p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/33410-Riaprono-due-bandi-del-Psr">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod9720">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Riconvocato il Consiglio comunale di Saint-Pierre</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/Saint-Pierre-Stemma.png" target="_blank"><img name="ant" src="/images/foto_principali/Saint-Pierre-Stemma.png" border="0" style="float:right" width="250px"></a></div><p>Il Consiglio comunale di Saint-Pierre, convocato per marted&igrave; 29 gennaio, &egrave; stato rinviato alle ore 9 di marted&igrave; 5 febbraio.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/33342-Riconvocato-il-Consiglio-comunale-di-Saint-Pierre">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod9722">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio Valle</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/consiglio.jpg" target="_blank"><img name="ant" src="/images/foto_principali/consiglio.jpg" border="0" style="float:right" width="250px"></a></div>Il Consiglio Valle si riunir&agrave; marted&igrave; 5 e mercoled&igrave; 6 febbraio , con inizio alle ore 9, per esaminare un ordine del giorno composto di 60 oggetti, di cui 30 rinviati dall'adunanza del 23 e 24 gennaio.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/33400-Convocato-il-Consiglio-Valle">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod9725">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Kiss me, Kate alla Saison culturelle</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548851999kiss-me-kate-1024x640.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548851999300kiss-me-kate-1024x640.jpeg" border="0" style="float:right" width="250px"></a></div><p style="caret-color: #000000; color: #000000; font-family: Helvetica; font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; text-decoration: none; text-align: justify;">LA Saison<em> Culturelle</em>, marted&igrave; 5 febbraio, presenta alle ore 21, al Teatro Splendor di Aosta, il musical <em>Kiss Me, Kate</em>.</p></p><a class="readmore" href="/index.php/articoli/news/cultura/33402-Kiss-me,-Kate-alla-Saison-culturelle">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod9726">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Colleteral damages: eventi collaterali</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548852205colla.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548852205300colla.jpg" border="0" style="float:right" width="250px"></a></div>Nell'ambito della mostra fotografica&nbsp;<em>Ugo Lucio Borga. Collateral damages</em>, in corso al Museo Archeologico Regionale di Aosta, sono in programma due iniziative.</p><a class="readmore" href="/index.php/articoli/news/cultura/33403-Colleteral-damages:-eventi-collaterali">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod9727">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Gli amanti del sogno alla Salvadori</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548852386foto-54587_26110_13828_t.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548852386300foto-54587_26110_13828_t.jpg" border="0" style="float:right" width="250px"></a></div>Dal 4 al 23 febbraio, nel Foyer della Biblioteca regionale Bruno Salvadori di Aosta, sar&agrave; visitabile l&rsquo;esposizione di&nbsp; manifesti di cinema hollywoodiano <em>Gli amanti del sogno</em> utilizzati tra gli anni &rsquo;40 e &rsquo;60.</p><a class="readmore" href="/index.php/articoli/news/cultura/33404-Gli-amanti-del-sogno-alla-Salvadori">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod9687">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Fidas Valle d'Aosta festeggia la quota 12,5%</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/15486908931200x800-1E4TEPG.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/15486908933001200x800-1E4TEPG.jpg" border="0" style="float:right" width="250px"></a></div><p>Venerd&igrave; 1&deg; febbraio, alle ore 18, nella propria sede di via Lucat 2/A ad Aosta, la Fidas Valle d'Aosta San Michele Arcangelo organizza un incontro aperto al pubblico.</p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/33381-Fidas-Valle-d-Aosta-festeggia-la-quota-12,5-">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod9703">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Incontro con il cantautore Davide Tosello e lo scrittore Patrik Nicotera</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/154875013920190202_alapage.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/154875013930020190202_alapage.jpg" border="0" style="float:right" width="250px"></a></div><p>La <em>Libreria &Agrave; la Page</em> di Aosta ospiter&agrave; sabato 2 febbraio, alle ore 17.30, l'incontro culturale <em>Musica e parole con te</em>.</p></p><a class="readmore" href="/index.php/articoli/news/cultura/33388-Incontro-con-il-cantautore-Davide-Tosello-e-lo-scrittore-Patrik-Nicotera">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod9650">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>A Sarre si parla di elaborazione del lutto</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548513518serate_Paola_Acquotti_1.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548513518250serate_Paola_Acquotti_1.jpg" border="0" style="float:right" width="250px"></a></div>La Biblioteca comunale di Sarre propone, luned&igrave; 4 febbraio, alle ore 20,30, presso la Biblioteca, il primo di tre incontri, dedicati alla perdita e all'elaborazione del lutto.</p><a class="readmore" href="/index.php/articoli/news/cultura/33362-A-Sarre-si-parla-di-elaborazione-del-lutto">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod9549">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Fabio Cinti interpreta Franco Battiato alla Saison culturelle</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/154823352848058919_10156826294043431_3949784218984251392_n.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/154823352820048058919_10156826294043431_3949784218984251392_n.jpg" border="0" style="float:right" width="250px"></a></div><p>La <em>Saison Culturelle</em>, venerd&igrave; 1 febbraio, alle ore 21, al <em>Teatro Splendor di Aosta</em>, presenta il concerto <em>La voce del padrone</em> di Fabio Cinti.</p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/33329-Fabio-Cinti-interpreta-Franco-Battiato-alla-Saison-culturelle">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod9635">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Cittadella dei Giovani, suoni e storie della Fiera di Sant'Orso</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/Cittadella Giovani.jpg" target="_blank"><img name="ant" src="/images/foto_principali/Cittadella Giovani.jpg" border="0" style="float:right" width="250px"></a></div><p>Sabato 2 febbraio torna l&rsquo;appuntamento con il <em>Music Does</em>.</p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/33357-Cittadella-dei-Giovani,-suoni-e-storie-della-Fiera-di-Sant-Orso">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod9471">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Veeblefetzer in Cittadella</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p>Venerd&igrave; 1&deg; febbraio, sul palco della Cittadella dei Giovani &ndash; a partire dalle 21.30 &ndash; si scatener&agrave; tutta l&rsquo;energia dei romani Veeblefetzer.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/33298-Veeblefetzer-in-Cittadella">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod9467">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>550mila euro per ricerca industriale e sviluppo sperimentale</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1547814020bando_imprese_presentazione_.JPG" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1547814020300bando_imprese_presentazione_.JPG" border="0" style="float:right" width="250px"></a></div><p>Gioved&igrave; 17 gennaio, si &egrave; svolta la presentazione del nuovo Bando PRISM-E: Sostegno alle imprese per la realizzazione di progetti di ricerca industriale e sviluppo sperimentale.</p></p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/33243-550mila-euro-per-ricerca-industriale-e-sviluppo-sperimentale">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod9496">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Un ciondolo per la vita alla Foire</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1547634679asiv.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1547634679300asiv.jpg" border="0" style="float:right" width="250px"></a></div><p>Il ricavato della vendita sar&agrave; interamente devoluto ai bisognosi residenti in Valle d'Aosta.</p></p><a class="readmore" href="/index.php/articoli/news/cultura/33263-Un-ciondolo-per-la-vita-alla-Foire">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod9462">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Giornate della memoria e del ricordo 2019</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1547810966Giorno-della-memoria.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1547810966300Giorno-della-memoria.jpg" border="0" style="float:right" width="250px"></a></div><p>Una serie di eventi sono stati organizzati, in Valle d'Aosta, per commemorare le <em>Giornate della Memoria e del Ricordo.</em></p></p><a class="readmore" href="/index.php/articoli/news/cultura/33291-Giornate-della-memoria-e-del-ricordo-2019">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod9420">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>I film di febbraio e marzo della Saison culturelle</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1547634321delaville.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1547634321300delaville.jpg" border="0" style="float:right" width="250px"></a></div>Nei mesi di febbraio e marzo prosegue la progammazione della rassegna <em>Il giro del mondo in cinquanta film</em>, organizzata nell&rsquo;ambito della <em>Saison Culturelle</em>, al Th&eacute;&acirc;tre de la Ville di Aosta:</p><a class="readmore" href="/index.php/articoli/news/cultura/33262-I-film-di-febbraio-e-marzo-della-Saison-culturelle">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod9009">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>A Courmayeur, appuntamento con Autori in vetta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2018/1544717383Schermata_2018-12-13_alle_17.10.15.png" target="_blank"><img name="ant" src="/images/foto_articoli/2018/1544717383300Schermata_2018-12-13_alle_17.10.15.png" border="0" style="float:right" width="250px"></a></div>Sabato 29 dicembre, alle ore 18, nella Biblioteca di Courmayeur, sar&agrave; inaugurata la rassegna <em>Autori in vetta.</em></p><a class="readmore" href="/index.php/articoli/news/cultura/32983-A-Courmayeur,-appuntamento-con-Autori-in-vetta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod104">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="body_prova">
<a class="twitter-timeline"  href="https://twitter.com/AostaNews24" data-widget-id="537232236006088704">Tweet di @AostaNews24</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<a class="twitter-timeline" href="https://twitter.com/12vda" data-widget-id="295900096296525826">Tweets di @12vda</a>
		
		<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>


            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod290">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Annunci di Lavoro</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="juloawrapper">
            <ul class="mostread">
                    <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2190-dirigente-sanitario-medico?Itemid=166'>Dirigente sanitario medico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2189-dirigente-sanitario-medico?Itemid=166'>Dirigente sanitario medico</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2188-sottotenente-della-guardia-di-?Itemid=166'>Sottotenente della Guardia di Finanza</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2187-operatore-socio-sanitario?Itemid=166'>Operatore socio sanitario</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2186-addetto-a-alle-pulizie?Itemid=166'>Addetto/a alle pulizie</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2185-operario-edile-cartongessista?Itemid=166'>Operario edile cartongessista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2184-magazziniere?Itemid=166'>Magazziniere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2183-tecnico-reti-ict?Itemid=166'>Tecnico reti ICT</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2182-estetista-massaggiatore-trice?Itemid=166'>Estetista massaggiatore/trice</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2181-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2180-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2178-figure-professionali?Itemid=166'>Figure professionali</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2176-componente-all-osservatorio?Itemid=166'>Componente all'osservatorio</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2174-segretario?Itemid=166'>segretario</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2173-magazziniere?Itemid=166'>Magazziniere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2172-addetto-a-alle-vendite?Itemid=166'>Addetto/a alle vendite</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2171-segretaria?Itemid=166'>Segretaria</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2170-segretaria?Itemid=166'>Segretaria</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2169-manutentore-d-albergo?Itemid=166'>Manutentore d'albergo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2168-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2167-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2166-aiuto-cuoco?Itemid=166'>Aiuto cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2165-manovale-boscaiolo?Itemid=166'>Manovale boscaiolo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2158-allievo-maresciallo-dell-arma-?Itemid=166'>Allievo maresciallo dell'Arma dei Carabinieri</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2156-apprendista-cuoco-a?Itemid=166'>Apprendista cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2138-docenti?Itemid=166'>Docenti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2076-babbo-natale?Itemid=166'>Babbo Natale</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1983-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1982-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1981-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1980-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1979-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1978-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1977-sindaco-effettivo?Itemid=166'>Sindaco effettivo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1976-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1975-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1974-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1973-sindaco-effettivo?Itemid=166'>Sindaco effettivo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1972-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1971-sindaco-effettivo?Itemid=166'>Sindaco effettivo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1970-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1969-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1968-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1967-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1966-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1965-cosigliere?Itemid=166'>Cosigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1964-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1963-sindaco-effettivo?Itemid=166'>Sindaco effettivo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1962-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1961-consigliere?Itemid=166'>Consigliere</a></div>            </li>
            </ul>
        </div>            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod119">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Video più visti</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu  module_videos"> 
  <div class="video-grid-container clearfix"> 
   
      <ul class="ulvideo_thumb clearfix"> 
 
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/28/6517"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/754494744.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6517)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6517"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6517" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6517" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzM0MTMtU2FudC1PcnNvLWluLVByb250by1zb2Njb3Jzbw==">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/28/6517" 
          class="show-title-gray info_hover">
Casino: si rischia di... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          448 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/28/6529"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/755463148.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6529)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6529"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6529" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6529" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzM0MTMtU2FudC1PcnNvLWluLVByb250by1zb2Njb3Jzbw==">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/28/6529" 
          class="show-title-gray info_hover">
Forse trovato un accordo per... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          359 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/28/6535"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/755583308.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6535)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6535"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6535" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6535" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzM0MTMtU2FudC1PcnNvLWluLVByb250by1zb2Njb3Jzbw==">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/28/6535" 
          class="show-title-gray info_hover">
Manca l'accordo per il Casino </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          353 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/24/6527"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/755323971.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6527)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6527"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6527" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6527" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzM0MTMtU2FudC1PcnNvLWluLVByb250by1zb2Njb3Jzbw==">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/24/6527" 
          class="show-title-gray info_hover">
Il Conseil fédéral Uv prende... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          348 </span> 
      
      			
      
             
	
	</div>
    </li> 
  </ul> 
</div>
</div>

  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Claudio Albertinelli, del Savt, commenta l'esito dell'ultimo incontro con la Casino de la Vall&eacute;e e annuncia i...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Economia e Lavoro</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 448 </span>
</div>
<div id="htmltooltipwrapper0">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Dal settimo incontro nella procedura di licenziamento collettivo al Grand h&ocirc;tel Billia di Saint-Vincent,...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Economia e Lavoro</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 359 </span>
</div>
<div id="htmltooltipwrapper1">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Serviranno altri incontri per arrivare a un accordo fra i sindacati e il Casino de la Vall&eacute;e SpA nella...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Economia e Lavoro</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 353 </span>
</div>
<div id="htmltooltipwrapper2">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Luned&igrave; 28 gennaio, il Conseil f&eacute;d&eacute;ral di Union vald&ocirc;taine si &egrave; riunito per...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Politica e Amministrazione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 348 </span>
</div>
<div id="htmltooltipwrapper3">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
<div class="clear"></div>
<div class="morevideos"> 
  <a  href="/index.php/popularvideos"
		title="More Videos >">
			More Videos ></a>
</div>

<div class="clear"></div>

<script type="text/javascript">
jQuery.noConflict();
jQuery(".ulvideo_thumb").mouseover(function() {
   if(typeof htmltooltipCallback === 'function') {
  htmltooltipCallback("htmltooltip", "",0);
  htmltooltipCallback("htmltooltip1", "1",0);
  htmltooltipCallback("htmltooltip2", "2",0);
   }
});
</script>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod120">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Articoli più letti della settimana</span></h3>
                        <div class="ja-box-ct clearfix">
                <ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/33352-Incidente-aereo-sul-Rutor--velivoli-sotto-sequestro-e-autopsie" itemprop="url">
			<span itemprop="name">
				Incidente aereo sul Rutor: velivoli sotto sequestro e autopsie			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/33360-Le-guide-alpine-ricordano-Franz-Henssler" itemprop="url">
			<span itemprop="name">
				Le guide alpine ricordano Franz Henssler			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/politica-e-amministrazione/33342-Riconvocato-il-Consiglio-comunale-di-Saint-Pierre" itemprop="url">
			<span itemprop="name">
				Riconvocato il Consiglio comunale di Saint-Pierre			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/politica-e-amministrazione/33347-La-Giunta-RaVdA-riassegna-alcune-dirigenze" itemprop="url">
			<span itemprop="name">
				La Giunta RaVdA riassegna alcune dirigenze			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/33364-Arrestato-il-pilota-dell-aereo-scontratosi-con-un-elicottero-sul-Rutor" itemprop="url">
			<span itemprop="name">
				Arrestato il pilota dell'aereo scontratosi con un elicottero sul Rutor			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/politica-e-amministrazione/33387-Union-valdôtaine-a-morale-basso" itemprop="url">
			<span itemprop="name">
				Union valdôtaine a morale basso			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/33397-Incidente-stradale-in-galleria,-ad-Avise" itemprop="url">
			<span itemprop="name">
				Incidente stradale in galleria, ad Avise			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/politica-e-amministrazione/33367-I-Consigli-di-Aosta-e-St-Pierre-rischiano-di-essere-sciolti-per-mafia?" itemprop="url">
			<span itemprop="name">
				I Consigli di Aosta e St-Pierre rischiano di essere sciolti per mafia?			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/33372-È-morto-Saverio-Bois" itemprop="url">
			<span itemprop="name">
				È morto Saverio Bois			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/33340-Frigerio--rito-abbreviato-condizionato-il-27-marzo" itemprop="url">
			<span itemprop="name">
				Frigerio: rito abbreviato condizionato il 27 marzo			</span>
		</a>
	</li>
</ul>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod16">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Login Form</span></h3>
                        <div class="ja-box-ct clearfix">
                
<form action="/index.php/articoli" method="post" id="login-form" >
		
	<fieldset class="userdata">
		<p id="form-login-username">
							<span class="input-prepend">
					<span class="add-on">
						<span class="icon-user hasTooltip" title="Nome utente"></span>
						<label for="modlgn-username" class="element-invisible">Nome utente</label>
					</span>
					<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Nome utente" />
				</span>
					</p>
		
		<p id="form-login-password">
							<span class="input-prepend">
					<span class="add-on">
						<span class="icon-lock hasTooltip" title="Password">
						</span>
							<label for="modlgn-passwd" class="element-invisible">Password						</label>
					</span>
					<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Password" />
				</span>
					</p>
		
				
				<p id="form-login-remember">
			<label for="modlgn-remember">Ricordami</label>
			<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</p>
				
		<p id="form-login-submit">
			<input type="submit" name="Submit" class="button" value="Accedi" />
    </p>
		
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Nyb25hY2EvMzM0MTMtU2FudC1PcnNvLWluLVByb250by1zb2Njb3Jzbw==" />
		
		<input type="hidden" name="33d6e1b4518c27ec2f0e5c5c9f25e199" value="1" />	</fieldset>
	
	<ul>
		<li>
			<a href="/index.php/newsletter?view=reset">
			Password dimenticata?</a>
		</li>
		<li>
			<a href="/index.php/newsletter?view=remind">
			Nome utente dimenticato?</a>
		</li>
				<li>
			<a href="/index.php/newsletter">
				Registrati</a>
		</li>
			</ul>
	
		
</form>
            </div>
        </div>
    </div>
    					
							</div>
						
		</div>
	</div>
    <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-copyright">
    

<div class="custom"  >
	<p><span style="font-size: x-small;">Un progetto a cura di: <span class="bold">A.V.I. PRESSE S.r.l.</span></span><br /> <span class="bold" style="margin-top: 5px; font-size: x-small;">Sede legale ed operativa: </span><span style="font-size: x-small;">Via Torino n. 18 - 11100 Aosta (AO) - </span><span style="font-size: x-small;">C.F. 00190360073 - P.I. 00190360073 - </span><span style="font-size: x-small;">Iscritta CCIAA di Aosta n. 00190360073 - </span><span style="font-size: x-small;">Capitale sociale Euro 10.400,00 i.v.</span></p></div>


<div class="custom"  >
	<p><span style="font-size: x-small;"><span class="bold">www.bobine.tv</span> è una testata registrata presso il Tribunale di Aosta con n. 5/10 reg. stampa</span><br /><span style="font-size: x-small;"> Licenza Siae n. 2403/I/2396</span> - <span style="font-size: x-small;">Editore: A.V.I. PRESSE S.R.L. - </span><span style="font-size: x-small;">Direttore: Laura Agostino - </span><span style="font-size: x-small;">Redazione e pubblicità: </span><span style="font-size: x-small;">tel. e fax +39 0165 235612 - </span><span style="font-size: x-small;">email <a href="mailto:info@bobine.tv">info@bobine.tv</a></span></p></div>


<div class="custom"  >
	<p style="float: right; text-align: center;"><span style="font-size: x-small;">I link da altri siti alla prima pagina e alle pagine interne sono vietati senza il consenso scritto dell'editore. </span><br /><span style="font-size: x-small;"> I diritti relativi a testi, immagini, file audio e video sono di proprietà dell'editore. La riproduzione (anche a uso personale) è vietata senza il consenso scritto dell'editore. Sono consentite le citazioni a titolo di cronaca, studio, critica o recensione, purché accompagnate dall'indicazione della fonte "www.bobine.tv".</span></p></div>

</div>            </div>
                        </div>
            <script type="text/javascript">

jQuery(function($){
	var $container = $('#ja-main');

	var curr_layout = '';
	var colW = 0;
	
	//detect layout width
	if ($(window).width() >= 720) {
		curr_layout = 'fixed';
		colW = 240;
	} else { 
		curr_layout = 'fluid';
		colW = $container.width() / 2;
	}
	//init layout masonry
	$container.masonry({
		itemSelector: '.ja-masonry',
		columnWidth : colW,
		isAnimated: true,
		isResizable: true
	});
	
	var reloadMasonry = function () {
		$container.masonry( 'reload' );
	};
	
	//change columnWidth depend on the wrapper width, specify for this template
	$(window).bind( 'smartresize.masonry', function() { 
        //detect layout width
		if ($('#ja-main').width() >= 720) {
			//fix width layout - reload one time			
			if (curr_layout != 'fixed') {
				curr_layout = 'fixed';
				$container.masonry( 'option', { columnWidth: 240, isResizable: true } );
				$container.masonry( 'reload' );
			}
		} else {
			//update column width
			$container.masonry( 'option', { columnWidth: $container.width() / 2, isResizable: false } );
			//reload layout
			$container.masonry( 'reload' );

			curr_layout = 'fluid';
		}
  });

	// Check bricks height changed - relayout
	$(function (){
		//store height for all bricks
		$('.ja-masonry').each (function(i, el){
			var el = $(this);
			el.data('h', el.height());
		});
		
		//interval check
		$container.data('interval-timer', setInterval(function () {
			//detect change on masonry bricks height
			$('.ja-masonry').each (function(i){
				var el = $(this);
				if (el.data('h') != el.height()) {
					el.data('h', el.height());
					reloadMasonry ();
					return false;
				}
			});
		}, 3000));
	});
}); 
</script>
</div>



</body>

</html>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6839253-20', 'auto');
  ga('send', 'pageview');

</script>
