<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
    <script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_elastica/';
var isRTL = false;
</script>

<base href="https://www.bobine.tv/index.php/articoli/news/econimia-e-lavoro/34111-Vinitaly-2019,-uno-stand-interamente-valdostano" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="valle d'aosta, vinitaly, turismo, viticoltura, unione cuochi, tartufo d'alba, chambre valdôtaine, " />
	<meta name="author" content="Lara Gullone" />
	<meta property="og:image" content="https://www.bobine.tv/images/foto_articoli/2019/155448058130020190405_173718_resized.jpg" />
	<meta property="og:title" content="Vinitaly 2019, uno stand interamente valdostano" />
	<meta property="og:description" content="Foto di Lara Gullone - La Valle d&amp;rsquo;Aosta sar&amp;agrave; presente alla manifestazione Vinitaly a Verona, da domenica 7 a mercoled&amp;igrave; 10 aprile.  Vinitaly 2019La novit&amp;agrave; &amp;egrave; che, quest&amp;rsquo;anno, ci sar&amp;agrave; uno stand interamente valdostano, mentre in precedenza era condiviso con..." />
	<meta name="description" content="News dalla Valle d'Aosta" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Vinitaly 2019, uno stand interamente valdostano</title>
	<link href="https://www.bobine.tv/index.php/component/search/?Itemid=142&amp;id=34111&amp;format=opensearch" rel="search" title="Vai Bobine" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css_bb8e4.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css_36bf3.css?v=10" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"3da4541e6e143738842f0b1cb7019a3b","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3600000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js_a27bb.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery.noConflict();var playlistlimit = "10";var baseurl = "https://www.bobine.tv/";var plylistadd = "Added To Playlist",plylistaddvideo = "Play List Created",plylistremove = "Removed From Playlist",plylistpblm = "Error occurred.",hdvswait = "Wait..",plylistexist = "Playlist already exists",plylistrestrict = "You have reached the limits to create the playlist. To update the existing playlist. ",plylistnofound = "No Playlists found",plylistavail = "Playlist Available",plylistnameerr = "Enter New Playlist Title";var playlistlimit = "10";var baseurl = "https://www.bobine.tv/";var plylistadd = "Added To Playlist",plylistaddvideo = "Play List Created",plylistremove = "Removed From Playlist",plylistpblm = "Error occurred.",hdvswait = "Wait..",plylistexist = "Playlist already exists",plylistrestrict = "You have reached the limits to create the playlist. To update the existing playlist. ",plylistnofound = "No Playlists found",plylistavail = "Playlist Available",plylistnameerr = "Enter New Playlist Title";
	</script>
	<meta property="og:title" content="Vinitaly 2019, uno stand interamente valdostano"/>
<meta property="og:type" content="article"/>
<meta property="og:email" content="info@bobine.tv"/>
<meta property="og:url" content="https://www.bobine.tv/index.php/articoli/news/econimia-e-lavoro/34111-Vinitaly-2019,-uno-stand-interamente-valdostano"/>
<meta property="og:image" content="http://www.bobine.tv/images/foto_articoli/2019/155448058330020190405_173957_resized.jpg"/>
<meta property="og:site_name" content="Bobine.tv"/>
<meta property="og:description" content="Foto di Lara Gullone - La Valle d&rsquo;Aosta sar&agrave; presente alla manifestazione Vinitaly a Verona, da domenica 7 a mercoled&igrave; 10 aprile. "/>

<!--[if ie]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/plugins/system/jat3/jat3/base-themes/default/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 
<!--[if ie 7]><link href="/templates/ja_elastica/css/template-ie7.css" type="text/css" rel="stylesheet" /><![endif]--> 


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes"/>
<meta name="HandheldFriendly" content="true" />


<link href="/plugins/system/jat3/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    
    <style type="text/css">
/*dynamic css*/
</style></head>

<body id="bd" class="bd fs3 com_content">
<a name="Top" id="Top"></a>
<div id="ja-wrapper">

	            <div id="ja-header"
            	class="wrap ">
                   <div class="main">
                           <div class="main-inner1 clearfix">
                <h1 class="logo">
    <a href="/" title="Bobine">
		<img src="/templates/ja_elastica/images/logo-trans.png" alt="Bobine" />
	</a>
</h1>

<div id="ja-mainnav" class="clearfix">
	<div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="https://www.bobine.tv/"  class="mega first" id="menu101" title="Home"><span class="menu-title">Home</span></a></li><li  class="mega haschild active"><a href="/index.php/articoli"  class="mega haschild active" id="menu142" title="Articoli"><span class="menu-title">Articoli</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first   b_red  "><a href="/index.php/articoli/cronaca"  class="mega first   b_red  " id="menu143" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega  b_yellow"><a href="/index.php/articoli/politica-e-amministrazione"  class="mega  b_yellow" id="menu144" title="Politica e Amministrazione"><span class="menu-title">Politica e Amministrazione</span></a></li><li  class="mega  b_blue"><a href="/index.php/articoli/econimia-e-lavoro"  class="mega  b_blue" id="menu145" title="Economia e lavoro"><span class="menu-title">Economia e lavoro</span></a></li><li  class="mega  b_pink"><a href="/index.php/articoli/salute"  class="mega  b_pink" id="menu146" title="Salute"><span class="menu-title">Salute</span></a></li><li  class="mega  b_purple"><a href="/index.php/articoli/cultura"  class="mega  b_purple" id="menu147" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega  b_green"><a href="/index.php/articoli/tempo-libero"  class="mega  b_green" id="menu148" title="Tempo libero"><span class="menu-title">Tempo libero</span></a></li><li  class="mega  b_azure"><a href="/index.php/articoli/religione"  class="mega  b_azure" id="menu149" title="Religione"><span class="menu-title">Religione</span></a></li><li  class="mega last  b_orange"><a href="/index.php/articoli/sport"  class="mega last  b_orange" id="menu150" title="Sport"><span class="menu-title">Sport</span></a></li></ul></div></div>
</div></div></li><li  class="mega haschild  b_red"><a href="/index.php/video"  class="mega haschild  b_red" id="menu152" title="Video"><span class="menu-title">Video</span></a><div class="childcontent cols1 ">
<div class="childcontent-inner-wrap">
<div class="childcontent-inner clearfix" style="width: 200px;"><div class="megacol column1 first" style="width: 200px;"><ul class="megamenu level1"><li  class="mega first"><a href="/index.php/video/archivio-video"  class="mega first" id="menu225" title="Archivio Video"><span class="menu-title">Archivio Video</span></a></li><li  class="mega  b_red"><a href="/index.php/video/cronaca"  class="mega  b_red" id="menu155" title="Cronaca"><span class="menu-title">Cronaca</span></a></li><li  class="mega  b_yellow"><a href="/index.php/video/politica-e-amministrazione"  class="mega  b_yellow" id="menu157" title="Politica e Amministrazione"><span class="menu-title">Politica e Amministrazione</span></a></li><li  class="mega  b_blue"><a href="/index.php/video/econimia-e-lavoro"  class="mega  b_blue" id="menu158" title="Economia e lavoro"><span class="menu-title">Economia e lavoro</span></a></li><li  class="mega  b_pink"><a href="/index.php/video/salute"  class="mega  b_pink" id="menu159" title="Salute"><span class="menu-title">Salute</span></a></li><li  class="mega  b_purple"><a href="/index.php/video/cultura"  class="mega  b_purple" id="menu164" title="Cultura"><span class="menu-title">Cultura</span></a></li><li  class="mega  b_green"><a href="/index.php/video/tempo-libero"  class="mega  b_green" id="menu160" title="Tempo libero"><span class="menu-title">Tempo libero</span></a></li><li  class="mega  b_azure"><a href="/index.php/video/religione"  class="mega  b_azure" id="menu161" title="Religione"><span class="menu-title">Religione</span></a></li><li  class="mega last  b_orange"><a href="/index.php/video/sport"  class="mega last  b_orange" id="menu165" title="Sport"><span class="menu-title">Sport</span></a></li></ul></div></div>
</div></div></li><li  class="mega"><a href="/index.php/annunci-di-lavoro"  class="mega" id="menu203" title="Annunci"><span class="menu-title">Annunci</span></a></li><li  class="mega last"><a href="/index.php/newsletter"  class="mega last" id="menu217" title="Newsletter"><span class="menu-title">Newsletter</span></a></li></ul>
</div>            <script type="text/javascript">
                var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
                    'bgopacity': 0,
                    'delayHide': 300,
                    'slide'    : 0,
                    'fading'   : 0,
                    'direction': 'down',
                    'action'   : 'mouseover',
                    'tips'     : false,
                    'duration' : 300,
                    'hidestyle': 'fastwhenshow'
                });
            </script>
            </div>

<div id="ja-top" class="clearfix">
			<div id="ja-social">
		

<div class="custom"  >
	<ul class="ja-social">
<li class="social-facebook"><a href="http://www.facebook.com/pages/bobinetv/165711823473838" target="_blank" rel="noopener noreferrer">fb</a></li>
<li class="social-twitter"><a href="http://twitter.com/bobinetv" target="_blank" rel="noopener noreferrer">tw</a></li>
<li class="social-youtube"><a href="http://youtube.com/bobinetv" target="_blank" rel="noopener noreferrer">youtube</a></li>
<li class="social-instagram"><a href="http://instagram.com/bobinetv" target="_blank" rel="noopener noreferrer">inst</a></li>
<li class="social-rss1"><a href="/index.php/rss/16/category" target="_blank" rel="noopener noreferrer">rss</a></li>
<li class="social-rss2"><a href="/index.php/articoli?format=feed&amp;type=rss" target="_blank" rel="noopener noreferrer">rss2</a></li>
</ul></div>

	</div>
	</div>

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>                </div>
                            </div>
                        </div>
            
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-r1 clearfix">
		<div id="ja-main-wrap" class="main clearfix">
			<div id="ja-main" class="clearfix">
									<div id="ja-content" class="ja-content ja-masonry">
											
						<div id="ja-content-main" class="ja-content-main clearfix">
							<div id="system-message-container">
	</div>
							
<script src="/t3-assets/js_78e74.js" type="text/javascript"></script>

<div class="item-page clearfix">
	<h2 class="contentheading">
			<a href="/index.php/articoli/econimia-e-lavoro/34111-Vinitaly-2019,-uno-stand-interamente-valdostano">
		Vinitaly 2019, uno stand interamente valdostano</a>
		</h2>

	
<div class="article-tools clearfix">
	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/articoli/econimia-e-lavoro/34111-Vinitaly-2019,-uno-stand-interamente-valdostano?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Vinitaly 2019, uno stand interamente valdostano >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=ja_elastica&amp;link=408b5249f10fb4c99c3c40bc4b2b42c09c41197e" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a>			</li>
				
				
		
	</ul>



	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="category-name">
				Categoria: <span><a href="/index.php/articoli/econimia-e-lavoro">Economia e lavoro</a></span>		</dd>
	<dd class="published">
	Pubblicato: <span>Venerdì, 05 Aprile 2019 17:00</span>	</dd>
	<dd class="createdby"> 
				Scritto da <span>Lara Gullone</span>	
	</dd>
	
	<dd class="hits">
	Visite: <span>69</span>	</dd>
	</dl>
</div>
	<p><div class="foto_ant" style="float:right" width="300"><a href="/images/foto/2019/155448058120190405_173718_resized.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/155448058130020190405_173718_resized.jpg" border="0" style="float:right" width="300"></a><div class="didascalia">Foto di Lara Gullone - </div></div><p>La Valle d&rsquo;Aosta sar&agrave; presente alla manifestazione <em>Vinitaly</em> a Verona, da domenica 7 a mercoled&igrave; 10 aprile. </p></p> <p><div class="foto_cor" style="float:right" width="250"><a href="/images/foto/2019/155448058220190405_174147_resized.jpg" target="_blank"><img name="cor" src="/images/foto_articoli/2019/155448058225020190405_174147_resized.jpg" border="0" style="float:right" width="250"></a><div class="didascalia"></div></div><p><span style="font-size: 12pt;"><strong>Vinitaly 2019</strong></span><br />La novit&agrave; &egrave; che, quest&rsquo;anno, ci sar&agrave; uno stand interamente valdostano, mentre in precedenza era condiviso con altre Regioni italiane.<br />Allestito nel padiglione 12 e gestito in collaborazione con la Chambre vald&ocirc;taine, presenter&agrave; ai visitatori i vini Doc della viticoltura eroica valdostana abbinati a prodotti della filiera enogastronomica. <br /><em>Vinitaly</em> sar&agrave; anche l&rsquo;occasione per promuovere le iniziative e gli eventi che interesseranno il territorio regionale nei prossimi mesi, come annunciato da Laurent Vi&eacute;rin, assessore al Turismo della Regione autonoma Valle d&rsquo;Aosta: &ldquo;<em>Si &egrave; scelto Vinitaly come evento di lancio del marchio &lsquo;Valle d&rsquo;Aosta - cuore delle alpi&rsquo;</em>. <em>Abbiamo preparato un&rsquo;agenda unica degli eventi che contiene tutto ci&ograve; che il territorio regionale propone per il 2019. Prossimamente sar&agrave; anche lanciata un&rsquo;app.</em>&rdquo;<br />L&rsquo;altra novit&agrave; &egrave; che la Valle d&rsquo;Aosta, <strong>domenica 7 aprile</strong>, parteciper&agrave; a <em>Vinitaly and the city</em>, una giornata di promozione delle Regioni italiane in Piazza San Zeno, al centro di Verona.<br />Il programma della giornata proporr&agrave;, dalle ore 11 alle ore 17, le danze tradizionali, artigianato, musica e uno spazio istituzionale per presentare la <em>Skyway</em>. Dopo la degustazione guidata dei prodotti valdostani, la serata si chiuder&agrave;, alle ore 21, con il concerto della band valdostana <em>L&rsquo;Orage</em>. <br />Gli altri due appuntamenti importanti, inseriti in <em>Vinitaly,</em> sono previsti nella giornata di <strong>luned&igrave; 8 aprile</strong>. Alle ore 12, allo stand della Valle d&rsquo;Aosta, sar&agrave; presentata al pubblico la manifestazione <em>Vins extr&ecirc;mes</em> (in programma sabato 30 novembre e domenica 1&deg; dicembre al Forte di Bard) e il <em>Mondial des vins extr&ecirc;mes 2019,</em> in programma a luglio. <br />Nel pomeriggio, alle ore 14, la Regione sigler&agrave; un Protocollo d&rsquo;intesa per la valorizzazione del binomio Fontina Dop - Tartufo Bianco d&rsquo;Alba: &ldquo;<em>Si tratta di una partnership triennale </em>- ha spiegato Vi&eacute;rin -<em> perch&eacute; il turismo delle Langhe e quello della Valle d&rsquo;Aosta sono compatibili, dunque interessa a tutti e due collaborare</em>&rdquo;. <br />&ldquo;<em>Vinitaly &egrave; sicuramente l&rsquo;evento promozionale pi&ugrave; importante</em> - ha spiegato Fabrizio Savoye coordinatore dell&rsquo;Assessorato al Turismo della Valle d&rsquo;Aosta - <em>e, grazie al Programma di Sviluppo Regionale, le imprese riescono a coprire il 70% delle spese di partecipazione</em>&rdquo;.<br />D&rsquo;accordo con Savoye anche Nicola Rosset, presidente della Chambre Vald&ocirc;taine: &ldquo;<em>Vinitaly &egrave; tra le fiere pi&ugrave; importanti, non solo a livello nazionale ma anche internazionale. La Valle d&rsquo;Aosta deve esserci</em>.&rdquo; <br />L&rsquo;iniziativa si inserisce infatti tra le attivit&agrave; del Progetto <em>Vda Passport,</em> che punta proprio a internazionalizzare le imprese valdostane: &ldquo;<em>questo ci consente di affrontare il mercato internazionale </em>- ha spiegato Rosset -. <em>La collaborazione con altre Regioni dimostra che la Valle d&rsquo;Aosta &egrave; complementare, non concorrente, perch&eacute; emerge grazie all'elevata qualit&agrave; dei suoi prodotti</em>&rdquo;.<br />A Vinitaly parteciperanno quattordici aziende locali valdostane, coordinate dall&rsquo;<em>Associazione Viticoltori Valdostani</em> (Vival). Oltre a queste, altre quattro aziende proporranno i propri vini al banco d&rsquo;assaggio.<br />&ldquo;<em>Ci saranno circa 140mila visitatori provenienti da tutto il mondo - </em>ha ribadito Stefano Celi, presidente Vival - <em>oltre che permetterci di raccontare la nostra viticoltura eroica, Vinitaly &egrave; un&rsquo;importante occasione per raccogliere contatti con persone del settore, importatori, ristoratori, giornalisti e appassionati. L&rsquo;obiettivo &egrave; farli venire in Valle</em>&rdquo;.<br /><br /><strong><span style="font-size: 12pt;">Intesa con Unione Cuochi Valle d&rsquo;Aosta e Federazione Italiana Cuochi</span></strong><br />Nel contesto della presentazione della partecipazione a Vinitaly, venerd&igrave; 5 aprile, &egrave; stato sottoscritto, il protocollo di intesa tra l&rsquo;Assessorato al Turismo della Regione autonoma Valle d&rsquo;Aosta, l&rsquo;Unione Cuochi Valle d&rsquo;Aosta e la Federazione Italiana Cuochi.<br />L&rsquo;obiettivo dell&rsquo;intesa &egrave; realizzare attivit&agrave; di promozione e valorizzazione del territorio congiuntamente alla gastronomia e alla cucina regionale.<br />Il presidente dell&rsquo;Unione Cuochi della Valle d&rsquo;Aosta, Gianluca Masullo, ha dichiarato: &ldquo;<em>il patrimonio gastronomico della Valle d&rsquo;Aosta &egrave; variegato e, oltre ai prodotti Dop, Doc e Pat, chiaramente importantissimi, possiede anche prodotti di nicchia meno conosciuti ma che intendiamo valorizzare</em>&rdquo;.<br />Hanno gi&agrave; sottoscritto il Protocollo d'Intesa con la Federazione Italiana Cuochi le Regioni Basilicata, Calabria, e Marche.</p><div class="foto_end" style="float:right" width="300"><a href="/images/foto/2019/155448058320190405_173957_resized.jpg" target="_blank"><img name="end" src="/images/foto_articoli/2019/155448058330020190405_173957_resized.jpg" border="0" style="float:right" width="300"></a><div class="didascalia"></div></div></p><div class="fastsocialshare_container"><div class="fastsocialshare-share-fbl button_count">						<div id="fb-root"></div>
						<script>
						var loadAsyncDeferredFacebook = function() {
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						}

				  		if (window.addEventListener)
							window.addEventListener("load", loadAsyncDeferredFacebook, false);
						else if (window.attachEvent)
							window.attachEvent("onload", loadAsyncDeferredFacebook);
						else
					  		window.onload = loadAsyncDeferredFacebook;
						</script>
				<div class="fb-like"
					data-href="https://www.bobine.tv/index.php/articoli/econimia-e-lavoro/34111-Vinitaly-2019,-uno-stand-interamente-valdostano"
					data-layout="button_count"
                	data-width="100"
					data-action="like"
					data-show-faces="true"
					data-share="false">
				</div></div>						<div class="fastsocialshare-share-fbsh">
    					<a style="text-decoration:none; border-radius: 2px; padding:4px 5px; font-size:11px; font-weight: 600; background-color:#3B5998; color:#FFFFFF !important;" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.bobine.tv%2Findex.php%2Farticoli%2Feconimia-e-lavoro%2F34111-Vinitaly-2019%2C-uno-stand-interamente-valdostano','fbshare','width=480,height=100')" href="javascript:void(0)"><span style="text-decoration:none; font-weight:bold; font-size:14px;margin-right:4px;">f</span>Share</a>
    					
						</div>						<div class="fastsocialshare-share-tw">
						<a href="https://twitter.com/share" class="twitter-share-button"  data-text="Vinitaly 2019, uno stand interamente valdostano" data-count="horizontal" data-via="" data-url="https://www.bobine.tv/index.php/articoli/econimia-e-lavoro/34111-Vinitaly-2019,-uno-stand-interamente-valdostano" data-lang="it">Tweet</a>
						</div>
						<script>
							var loadAsyncDeferredTwitter =  function() {
	            						var d = document;
	            						var s = 'script';
	            						var id = 'twitter-wjs';
					            		var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){
						        		js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					        		}
						
							if (window.addEventListener)
								window.addEventListener("load", loadAsyncDeferredTwitter, false);
							else if (window.attachEvent)
								window.attachEvent("onload", loadAsyncDeferredTwitter);
							else
								window.onload = loadAsyncDeferredTwitter;
						</script>						<div class="fastsocialshare-share-gone">
						<script type="text/javascript">
							 window.___gcfg = {
						        lang: 'it'
						      };
							var loadAsyncDeferredGooglePlus =  function() {
								var po = document.createElement('script'); 
								po.type = 'text/javascript'; 
								po.async = true;
								po.src = 'https://apis.google.com/js/plusone.js';
								po.innerHTML =  {lang: 'it'};
								var s = document.getElementsByTagName('script')[0]; 
								s.parentNode.insertBefore(po, s);
							};
			
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredGooglePlus, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredGooglePlus);
							else
							  window.onload = loadAsyncDeferredGooglePlus;
						</script>
						<g:plusone annotation='none' size="medium" href='https://www.bobine.tv/index.php/articoli/econimia-e-lavoro/34111-Vinitaly-2019,-uno-stand-interamente-valdostano'></g:plusone>
						<g:plus annotation='none' href='https://www.bobine.tv/index.php/articoli/econimia-e-lavoro/34111-Vinitaly-2019,-uno-stand-interamente-valdostano' action='share'></g:plus>
						</div>						<div class="fastsocialshare-share-lin">
						<script type="text/javascript">
							var loadAsyncDeferredLinkedin =  function() {
								var po = document.createElement('script');
								po.type = 'text/javascript';
								po.async = true;
								po.src = 'https://platform.linkedin.com/in.js';
								po.innerHTML = 'lang: it_IT';
								var s = document.getElementsByTagName('script')[0];
								s.parentNode.insertBefore(po, s);
							};
		
							 if (window.addEventListener)
							  window.addEventListener("load", loadAsyncDeferredLinkedin, false);
							else if (window.attachEvent)
							  window.attachEvent("onload", loadAsyncDeferredLinkedin);
							else
							  window.onload = loadAsyncDeferredLinkedin;
						</script>
						<script type="in/share" data-url="https://www.bobine.tv/index.php/articoli/econimia-e-lavoro/34111-Vinitaly-2019,-uno-stand-interamente-valdostano" data-counter="right"></script>
						</div>						<div class="fastsocialshare-share-pinterest">
						<a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark"  data-pin-color="red"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" alt="Pin It" /></a>
						<script type="text/javascript">
							(function (w, d, load) {
							 var script, 
							 first = d.getElementsByTagName('SCRIPT')[0],  
							 n = load.length, 
							 i = 0,
							 go = function () {
							   for (i = 0; i < n; i = i + 1) {
							     script = d.createElement('SCRIPT');
							     script.type = 'text/javascript';
							     script.async = true;
							     script.src = load[i];
							     first.parentNode.insertBefore(script, first);
							   }
							 }
							 if (w.attachEvent) {
							   w.attachEvent('onload', go);
							 } else {
							   w.addEventListener('load', go, false);
							 }
							}(window, document, 
							 ['//assets.pinterest.com/js/pinit.js']
							));    
							</script>
						</div><div class="fastsocialshare_clearer"></div></div>
							

<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Vda Structure presenta i suoi progetti a Maison&amp;Loisir" aria-label="Articolo successivo: Vda Structure presenta i suoi progetti a Maison&amp;Loisir" href="/index.php/articoli/econimia-e-lavoro/34108-Vda-Structure-presenta-i-suoi-progetti-a-Maison-Loisir" rel="next">
			<span aria-hidden="true">Avanti</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

	</div>
						</div>
						
												
					</div>
													
						    <div class="ja-moduletable ja-masonry moduletable grid-tripple" id="Mod103">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup grid-tripple">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable " id="Mod116">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Video Recenti</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu   module_videos"> 
  <div class="video-grid-container clearfix"> 
   
      <ul class="ulvideo_thumb clearfix"> 
 
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/16/6633"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/772913091.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modcategory',6633)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modcategory_playlistcontainer6633"  class="addtocontentbox" style="display:none">
                  	     <div id="modcategoryplayliststatus6633" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modcategory_playlists6633" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Vjb25pbWlhLWUtbGF2b3JvLzM0MTExLVZpbml0YWx5LTIwMTksLXVuby1zdGFuZC1pbnRlcmFtZW50ZS12YWxkb3N0YW5v">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/16/6633" 
          class="show-title-gray info_hover">
Dujany: lorsqu'il y a trop,... </a> 
        </div> 
         
        <div class="fourpos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          133 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/16/6643"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/772974281.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modcategory',6643)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modcategory_playlistcontainer6643"  class="addtocontentbox" style="display:none">
                  	     <div id="modcategoryplayliststatus6643" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modcategory_playlists6643" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Vjb25pbWlhLWUtbGF2b3JvLzM0MTExLVZpbml0YWx5LTIwMTksLXVuby1zdGFuZC1pbnRlcmFtZW50ZS12YWxkb3N0YW5v">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/16/6643" 
          class="show-title-gray info_hover">
Maison&Loisir all'ottava... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          140 </span> 
      
      			
      
             
	
	</div>
    </li> 
  </ul> 
</div>
</div>

  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Seconda puntata dell'intervista realizzata, nel 2011, con Cesare Dujany. I rapporti con Roma, il ruolo dei...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Home</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 133 </span>
</div>
<div id="htmltooltipwrapper0">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> L'ottava edizione di Maison&amp;Loisir si svolger&agrave; dal 24 al 28 aprile, attese oltre 35mila persone per vedere...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Home</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 140 </span>
</div>
<div id="htmltooltipwrapper1">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
<div class="clear"></div>
<div class="morevideos"> 
  <a  href="/index.php/category/16"
		title="More Videos >">
			More Videos ></a>
</div>

<div class="clear"></div>

<script type="text/javascript">
jQuery.noConflict();
jQuery(".ulvideo_thumb").mouseover(function() {
   if(typeof htmltooltipCallback === 'function') {
  htmltooltipCallback("htmltooltip", "",0);
  htmltooltipCallback("htmltooltip1", "1",0);
  htmltooltipCallback("htmltooltip2", "2",0);
   }
});
</script>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod122">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/13" target="_blank" rel="noopener noreferrer"
							title="A.V.I. Presse srl">
							<img
								src="https://www.bobine.tv/images/banners/AVI.gif"
								alt="A.V.I. Presse srl"
								 width="728"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/208" target="_blank" rel="noopener noreferrer"
							title="Palinodie - Prove generali 2019">
							<img
								src="https://www.bobine.tv/images/banners/palinodie-2019.gif"
								alt="Palinodie - Prove generali 2019"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/209" target="_blank" rel="noopener noreferrer"
							title="Arev - 3 2019">
							<img
								src="https://www.bobine.tv/images/banners/Arev-capra.gif"
								alt="Arev - 3 2019"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod546">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable no_box" id="Mod657">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup no_box">


</div>
            </div>
        </div>
    </div>
    
            <div class="ja-moduletable ja-masonry moduletable badge-pink " id="Mod11122">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>No al fumo, De Fabiani ci mette la faccia</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-pink "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/155441665020190404_234406_resized.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/155441664925020190404_234406_resized.jpg" border="0" style="float:right" width="250px"></a></div><p>L&rsquo;<em>Associazione per la Lotta all&rsquo;Ictus Cerebrale</em> ha presentato la nuova campagna di prevenzione e un percorso di riabilitazione cognitiva post-ictus.</p></p><a class="readmore" href="/index.php/articoli/news/salute/34103-No-al-fumo,-De-Fabiani-ci-mette-la-faccia">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod94">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Cerca negli articoli</span></h3>
                        <div class="ja-box-ct clearfix">
                <form action="/index.php/articoli" method="post" class="search">
		<label for="mod-search-searchword">Cerca...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="0" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="142" />
</form>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod11123">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Vinitaly 2019, uno stand interamente valdostano</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/155448058120190405_173718_resized.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/155448058130020190405_173718_resized.jpg" border="0" style="float:right" width="250px"></a></div><p>La Valle d&rsquo;Aosta sar&agrave; presente alla manifestazione <em>Vinitaly</em> a Verona, da domenica 7 a mercoled&igrave; 10 aprile. </p></p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/34111-Vinitaly-2019,-uno-stand-interamente-valdostano">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod97">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Cerca nei Video</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu module_videos  "> 
  <form name="hsearch" id="hsearch" method="post" enctype="multipart/form-data" 
  action="/index.php/hdvideosharesearch" >
   
      <input type="text" placeholder="Cerca nei video... " value="" name="searchtxtbox" id="searchtxtbox" class="clstextfield inputbox" onkeypress="validateenterkey(event, 'hsearch');" />
           
      <input type="hidden" name="search_btn" id="search_btn" class="button" value="Search" /> 
      <input type="hidden" name="searchval" id="searchval" value=" " /> 
  </form>
</div>
<div class="clear"></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  " id="Mod11119">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Pollein: il Tribunale condanna l'ex gestore del Campeggio</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom  "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554473720campeggioPollein.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554473720300campeggioPollein.jpg" border="0" style="float:right" width="250px"></a></div>Il Tribunale di Aosta si &egrave; pronunciato, gioved&igrave; 4 aprile, con propria sentenza, a favore del Comune di Pollein in merito alla causa civile nei confronti dell'ex gestore del Campeggio Les Iles.</p><a class="readmore" href="/index.php/articoli/news/archivio-articoli/34110-Pollein:-il-Tribunale-condanna-l-ex-gestore-del-Campeggio">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod11120">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Europee: autonomisti con e contro il Pd</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554447440elezioni-europee-2019-650x366-650x366-2.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554447440300elezioni-europee-2019-650x366-650x366-2.jpg" border="0" style="float:right" width="250px"></a></div><p>Dopo le fibrillazioni di gioved&igrave; 4 aprile, l'incontro serale fra i partiti autonomisti &egrave; stato chiarificatore.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34106-Europee:-autonomisti-con-e-contro-il-Pd">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod11116">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Ricostituito l'Osservatorio regionale sui rifiuti</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554464856IMG_3783.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554464855300IMG_3783.jpg" border="0" style="float:right" width="250px"></a></div>Sono 37 le delibere adottate dalla Giunta della Regione autonoma Valle d'Aosta durante la riunione di venerd&igrave; 5 aprile.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34109-Ricostituito-l-Osservatorio-regionale-sui-rifiuti">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11115">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Anche ad Aosta la manifestazione Viva Vittoria</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554385028biella2.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554385028300biella2.jpg" border="0" style="float:right" width="250px"></a></div><p>Da sabato 23 a luned&igrave; 25 novembre, si svolgeranno ad Aosta le giornate per la sensibilizzazione contro la violenza sulle donne. Venerd&igrave; 29 marzo, ad Aosta, le ideatrici del progetto <em>Viva Vittoria</em> hanno lanciato la loro iniziativa.</p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34096-Anche-ad-Aosta-la-manifestazione-Viva-Vittoria">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-red " id="Mod11106">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Auto si ribalta a Chambave</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-red "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554444234WhatsApp_Image_2019-04-05_at_08.01.06.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554444234250WhatsApp_Image_2019-04-05_at_08.01.06.jpeg" border="0" style="float:right" width="250px"></a></div><p>Alle ore 20.53 di gioved&igrave; 4 aprile, un incidente stradale si &egrave; verificato, a Chambave, lungo la Strada statale 26.</p></p><a class="readmore" href="/index.php/articoli/news/cronaca/34102-Auto-si-ribalta-a-Chambave">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11063">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Storia dell'identità valdostana alla Bibloteca di Saint-Vincent </span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554285212Qui-sommes-nous-LR.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554285211250Qui-sommes-nous-LR.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 5 aprile, alle ore 21, alla Biblioteca di Saint-Vincent sar&agrave; presentato <em>Qui sommes-nous</em>, di Simona D&rsquo;Agostino, un saggio sulla costruzione&nbsp;della cosiddetta identit&agrave; valdostana.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34080-Storia-dell-identita-valdostana-alla-Bibloteca-di-Saint-Vincent-">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11013">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Amicizia, poesia e la musica di Adrian Haba ad Aosta</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554106917Manifesto_C.Cardo_05.04.2019_Poeta_amico.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554106916250Manifesto_C.Cardo_05.04.2019_Poeta_amico.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 5 aprile, alle ore 20.45, nel Salone Ducale del Municipio di Aosta, si svolger&agrave; l'evento <em>Poeta-amico: poesie e musiche per la festa della poesia</em>.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34049-Amicizia,-poesia-e-la-musica-di-Adrian-Haba-ad-Aosta">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11056">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Ipnosi che cura il dolore</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554278946Schermata_2019-04-03_alle_10.06.54.png" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554278946300Schermata_2019-04-03_alle_10.06.54.png" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 5 aprile, alle ore 21, la Sala Maria Ida Viglino di Palazzo Regionale ad Aosta ospiter&agrave; la conferenza dal titolo <em>Ipnosi - La mente che cura il dolore del corpo e dell'anima.</em></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34075-Ipnosi-che-cura-il-dolore">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11012">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Federico Chabod e l'Europa: un pensiero attuale</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554106414Locandina_Dallou.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554106413250Locandina_Dallou.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 5 aprile, alle ore 21, al Centre culturel di Villa Michetti a Pont-Saint-Martin, ci sar&agrave; una serata dedicata al pensiero sull&rsquo;Europa di Federico Chabod, intellettuale valdostano.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34048-Federico-Chabod-e-l-Europa:-un-pensiero-attuale">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod10949">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Il tram-treno per il Monte Bianco</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1553771418Schermata_2019-03-28_alle_12.04.25.png" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1553771417250Schermata_2019-03-28_alle_12.04.25.png" border="0" style="float:right" width="250px"></a></div><div>Venerd&igrave; 5 aprile, nella Sala Poliambulatorio a Morgex, alle ore 20.45 ci sar&agrave; un incontro dal titolo: <em>Il tram-treno per il Monte Bianco</em>.</div></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34011-Il-tram-treno-per-il-Monte-Bianco">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-azure " id="Mod11071">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Le tappe della Via Crucis attraverso parole e musica</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-azure "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/15542989261715-1.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/15542989263001715-1.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 5 aprile nella chiesa del convento dei Padri Cappuccini a Ch&acirc;tillon e sabato 6 aprile nella chiesa parrocchiale di Villeneuve, sempre alle ore 21, sar&agrave; proposta <em>Iuxta Crucem: parole e musica nei riti della Settimana Santa.</em></p><a class="readmore" href="/index.php/articoli/news/religione/34085-Le-tappe-della-Via-Crucis-attraverso-parole-e-musica">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod366">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod11099">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Torgnon si scontra sul costo della Tari</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554400165torgnon.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554400165300torgnon.jpg" border="0" style="float:right" width="250px"></a></div>Il Consiglio comunale di Torgnon, nel corso della sua riunione del 25 marzo, ha votato le tariffe Tari.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34101-Torgnon-si-scontra-sul-costo-della-Tari">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod11101">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>I lavori del Consiglio Valle di giovedì 4 aprile</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554389847Schermata_2019-04-04_alle_16.58.12.png" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554389847300Schermata_2019-04-04_alle_16.58.12.png" border="0" style="float:right" width="250px"></a></div><p>Seconda giornata di lavoro, gioved&igrave; 4 aprile, per il Consiglio Valle.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34098-I-lavori-del-Consiglio-Valle-di-giovedi-4-aprile">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod168">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">


</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod11098">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Due giorni per parlare di strategie alpine</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/15543967730919_Routes4U2019_PhPaoloRey.JPG" target="_blank"><img name="ant" src="/images/foto_articoli/2019/15543967723000919_Routes4U2019_PhPaoloRey.JPG" border="0" style="float:right" width="250px"></a></div><p>Si &egrave; concluso, mercoled&igrave; 3 aprile, l&rsquo;evento che ha lanciato il Programma <em>Routes4U</em> per la <em>Strategia europea per la Regione alpina</em> (Eusalp).</p></p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/34083-Due-giorni-per-parlare-di-strategie-alpine">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod11087">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Elezioni europee in forse (per gli autonomisti)</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554375702euelections-1920.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554375702300euelections-1920.jpg" border="0" style="float:right" width="250px"></a></div>L'incontro di mercoled&igrave; 3 aprile fra il raggruppamento autonomista e il Partito democratico, iniziato con tutte le migliori intenzioni di concludere un accordo, pare abbia subito una battuta d'arresto.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34095-Elezioni-europee-in-forse-(per-gli-autonomisti)">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  " id="Mod11093">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Anas: 10milioni in 4 anni per interventi sulle strade valdostane</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom  "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/anas.jpg" target="_blank"><img name="ant" src="/images/foto_principali/anas.jpg" border="0" style="float:right" width="250px"></a></div>Nell'ambito di un accordo quadro nazionale del valore di 220 milioni di euro, al Compartimento Anas della Valle d'Aosta sono stati assegnati 10 milioni di euro.</p><a class="readmore" href="/index.php/articoli/news/34099-Anas:-10milioni-in-4-anni-per-interventi-sulle-strade-valdostane">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable  no_box" id="Mod169">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="bannergroup  no_box">

	<div class="banneritem">
																																																																			<a
							href="/index.php/component/banners/click/5" target="_blank" rel="noopener noreferrer"
							title="La Meridiana srl">
							<img
								src="https://www.bobine.tv/images/banners/banner-animato-bobine.gif"
								alt="La Meridiana srl"
								 width="300"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod11114">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Vda Structure presenta i suoi progetti a Maison&Loisir</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554452696eventi_tecnici_26_aprile_Locandina_A4_vda_structure.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554452695250eventi_tecnici_26_aprile_Locandina_A4_vda_structure.jpg" border="0" style="float:right" width="250px"></a></div>Vall&eacute;e d&rsquo;Aoste Structure sar&agrave; presente a Maison&amp;Loisir con il proprio stand e con una conferenza, che si svolger&agrave; venerd&igrave; 26 aprile, dalle 10:30 alle 12:30, sar&agrave; trasmessa in live streaming sul sito www.svda.it e su bobine.tv nonch&eacute; sulla pagina Facebook istituzionale e sar&agrave; rivolta principalmente ai professionisti.</p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/34108-Vda-Structure-presenta-i-suoi-progetti-a-Maison-Loisir">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod11095">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Il Pd riapre il tesseramento</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554395899per_l-amore_dell-Italia.png" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554395898300per_l-amore_dell-Italia.png" border="0" style="float:right" width="250px"></a></div>Il 5, 6 e 7 aprile il Partito democratico riapre il tesseramento per strada con una mobilitazione nazionale.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34100-Il-Pd-riapre-il-tesseramento">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod11109">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>A Charvensod saranno commemorati Saba ed Elter</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554446353locandina_2019.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554446351250locandina_2019.jpg" border="0" style="float:right" width="250px"></a></div><p>Sabato 6 aprile, alle ore 10, di fronte al monumenti ai caduti posto in localit&agrave; Pont Suaz di Charvensod, saranno commemorati i partigiani Guido Saba e Giorgio Elter.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34105-A-Charvensod-saranno-commemorati-Saba-ed-Elter">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11091">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Imprenditoria valdostana al femminile</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554387331locandina_imprenditrici.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554387331250locandina_imprenditrici.jpg" border="0" style="float:right" width="250px"></a></div>Venerd&igrave; 12 aprile, alle ore 21, al Centro Congressi del Comune di Saint-Vincent, avr&agrave; luogo la conferenza <em>Donne imprenditrici.</em></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34097-Imprenditoria-valdostana-al-femminile">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-pink " id="Mod11086">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Mille e una domande sull’Oncologia</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-pink "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554368548Schermata_2019-04-04_alle_11.02.30.png" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554368548250Schermata_2019-04-04_alle_11.02.30.png" border="0" style="float:right" width="250px"></a></div>Gioved&igrave; 11 aprile, alle ore 21, alla Sala Viglino di Palazzo Regionale ad Aosta, ci sar&agrave; il secondo incontro aperto al pubblico sul tema <em>Le nuove sfide dell'Oncologia.</em></p><a class="readmore" href="/index.php/articoli/news/salute/34094-Mille-e-una-domande-sull’Oncologia">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11084">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Alexander Selivanov in concerto ad Aosta </span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554366909Selivanov.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554366908250Selivanov.jpg" border="0" style="float:right" width="250px"></a></div>Marted&igrave; 9 aprile, alle ore 20.30, l&rsquo;auditorium dell&rsquo;Istituto Musicale Pareggiato della Valle d'Aosta ospiter&agrave; il concerto di Alexander Selivanov, fisarmonicista russo.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34093-Alexander-Selivanov-in-concerto-ad-Aosta-">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod11082">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocata l'Assemblea del Cpel </span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/cpel_celva.jpg" target="_blank"><img name="ant" src="/images/foto_principali/cpel_celva.jpg" border="0" style="float:right" width="250px"></a></div><p>Marted&igrave; 9 aprile, dalle 15, alla sede del Celva ad Aosta, si svolger&agrave; l&rsquo;Assemblea del Consiglio permanente degli enti locali (Cpel), alla quale prenderanno parte i 74 Sindaci, gli 8 Presidenti delle Unit&eacute;s des Communes Vald&ocirc;taines e il Presidente del Consorzio Bim della Valle d&rsquo;Aosta.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34090-Convocata-l-Assemblea-del-Cpel-">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod11074">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocato il Consiglio comunale di Courmayeur</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto_principali/courmayeur.jpg" target="_blank"><img name="ant" src="/images/foto_principali/courmayeur.jpg" border="0" style="float:right" width="250px"></a></div><p>Il Consiglio comunale di Courmayeur &egrave; convocato alle ore&nbsp;16.30 di luned&igrave; 8 aprile per la trattazione di 15 punti all'ordine del giorno.</p></p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34086-Convocato-il-Consiglio-comunale-di-Courmayeur">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11076">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Saison Culturelle, sul palco dello Splendor la pianista Vacatello </span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554305977Mariangela-Vacatello29.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554305977300Mariangela-Vacatello29.jpg" border="0" style="float:right" width="250px"></a></div>La <em>Saison Culturelle</em> presenta, luned&igrave; 8 aprile alle ore 21, al Teatro Splendor di Aosta, il concerto della pianista Mariangela Vacatello.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34088-Saison-Culturelle,-sul-palco-dello-Splendor-la-pianista-Vacatello-">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11054">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>A Saint-Pierre Dixit si parlerà dell'ex Isola felice</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554277836Sarriod002.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554277836300Sarriod002.jpg" border="0" style="float:right" width="250px"></a></div><p>Sabato 6 aprile, alle ore 21, alla Sala Remparts del Castello Sarriod de la Tour, la presentazione di un libro che ripercorre le ultime vicende che hanno interessato la Valle d'Aosta.</p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34071-A-Saint-Pierre-Dixit-si-parlera-dell-ex-Isola-felice">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-yellow " id="Mod11075">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Convocata l’Assemblea Generale Uvgam</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-yellow "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554304988top1.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554304988300top1.jpg" border="0" style="float:right" width="250px"></a></div>Gioved&igrave; 11 aprile, alle ore 17.30, &egrave; convocata l&rsquo;Assemblea Generale ordinaria dei soci dell&rsquo;Unione Valdostana Guide di Alta Montagna e Collegio Regionale delle Guide Apine valdostane al Caf&eacute;-Librairie di Aosta.</p><a class="readmore" href="/index.php/articoli/news/politica-e-amministrazione/34087-Convocata-l’Assemblea-Generale-Uvgam">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11077">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Torna il rigore che non c’era alla Saison Culturelle</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554306605teatro.it-buffa-il-rigore-che-non-cera-spettacolo.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554306604250teatro.it-buffa-il-rigore-che-non-cera-spettacolo.jpg" border="0" style="float:right" width="250px"></a></div>La <em>Saison Culturelle</em> presenta, venerd&igrave; 12 aprile, alle ore 21, al Teatro Splendor di Aosta, lo spettacolo teatrale <em>Il rigore che non c&rsquo;era.</em></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34089-Torna-il-rigore-che-non-c’era-alla-Saison-Culturelle">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod11042">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Viaggio della memoria 2019</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554206310IMG-20190206-WA0014-1440x957.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554206309300IMG-20190206-WA0014-1440x957.jpg" border="0" style="float:right" width="250px"></a></div>Dal 9 al 15 aprile, 39 studenti valdostani della scuola secondaria di II grado parteciperanno al Viaggio della memoria 2019.</p><a class="readmore" href="/index.php/articoli/news/cultura/34066-Viaggio-della-memoria-2019">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11052">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Lav chiede riforma sui maltrattenti degli animali </span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/155427760515c73fe5719a13.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/155427760530015c73fe5719a13.jpg" border="0" style="float:right" width="250px"></a></div>Sabato 6 e domenica 7 aprile, la <em>Lav</em> sar&agrave; presente ad Aosta in via Edoard Aubert dalle ore 10 alle ore 18 per la raccolta firme della petizione <em>Chi maltratta paga.</em></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34072-Lav-chiede-riforma-sui-maltrattenti-degli-animali-">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod11010">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Contest fotografico Primavera dell’Europa</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1554102218images.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1554102218300images.jpg" border="0" style="float:right" width="250px"></a></div><p>L&rsquo;Assessorato Affari europei della Regione autonoma Valle d'Aosta ha lanciato il contest fotografico <em>Primavera dell&rsquo;Europa:</em> Il termine per l&rsquo;invio degli scatti &egrave; domenica 14 aprile.<span style="color: #000000; font-family: Helvetica; font-size: medium; font-style: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-text-size-adjust: auto; -webkit-text-stroke-width: 0px; display: inline !important; float: none;"><br /></span></p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34016-Contest-fotografico-Primavera-dell’Europa">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod10944">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Workshop su reti d'impresa e sviluppo del territorio</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1553761104banner_twitter.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1553761104300banner_twitter.jpg" border="0" style="float:right" width="250px"></a></div>Gioved&igrave; 11 aprile, alle ore 8:30, ci sar&agrave; un workshop sullo sviluppo del territorio alla <em>Fondazione per la formazione professionale turistica</em> a Ch&acirc;tillon.</p><a class="readmore" href="/index.php/articoli/news/tempo-libero/34009-Workshop-su-reti-d-impresa-e-sviluppo-del-territorio">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-blue " id="Mod10795">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Corsi di formazione sul nuovo applicativo Sare</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-blue "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1553091260Schermata_2019-03-20_alle_15.14.27.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1553091260300Schermata_2019-03-20_alle_15.14.27.jpg" border="0" style="float:right" width="250px"></a></div><p>Allo scopo di illustrare nel dettaglio tutte le funzionalit&agrave; del nuovo <em>S.a.r.e</em>. sono programmati alcuni incontri informativi/formativi sul territorio.</p></p><a class="readmore" href="/index.php/articoli/news/econimia-e-lavoro/33933-Corsi-di-formazione-sul-nuovo-applicativo-Sare">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-green " id="Mod10705">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>Ingressi gratuiti alla Festa del Papà e della Mamma</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-green "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/155267013674834-1.jpg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/155267013630074834-1.jpg" border="0" style="float:right" width="250px"></a></div><p>Tariffa gratuita per l&rsquo;ingresso nei siti archeologici e nei castelli di propriet&agrave; regionale nelle ricorrenze della festa del Pap&agrave;, di domenica 17 marzo, e della Festa della Mamma, di domenica 12 maggio.</p></p><a class="readmore" href="/index.php/articoli/news/tempo-libero/33878-Ingressi-gratuiti-alla-Festa-del-Papa-e-della-Mamma">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod104">
        <div class="moduletable-inner clearfix">
                                    <div class="ja-box-ct clearfix">
                <div class="body_prova">
<a class="twitter-timeline"  href="https://twitter.com/AostaNews24" data-widget-id="537232236006088704">Tweet di @AostaNews24</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<a class="twitter-timeline" href="https://twitter.com/12vda" data-widget-id="295900096296525826">Tweets di @12vda</a>
		
		<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
</div>


            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-orange " id="Mod10566">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>La Carovana dello Sport Integrato farà tappa a Pont Saint Martin</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-orange "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1552320051Com1.1.Football_Integrato_AzioneS.JPG" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1552320051300Com1.1.Football_Integrato_AzioneS.JPG" border="0" style="float:right" width="250px"></a></div><p>Il progetto <em>Carovana dello Sport Integrato</em> far&agrave; tappa in tutte le Regioni italiane e giunger&agrave; in Valle d'Aosta, a Pont-Saint-Martin, luned&igrave; 15 e marted&igrave; 16 aprile.</p></p><a class="readmore" href="/index.php/articoli/news/sport/33818-La-Carovana-dello-Sport-Integrato-fara-tappa-a-Pont-Saint-Martin">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable badge-purple " id="Mod9757">
        <div class="moduletable-inner clearfix">
            <span class="badge">&nbsp;</span>
                            <h3><span>A Valtournenche, quattro appuntamenti di Nati per leggere</span></h3>
                        <div class="ja-box-ct clearfix">
                

<div class="custom badge-purple "  >
	<p><div class="foto_ant" style="float:right" width="250px"><a href="/images/foto/2019/1548966776WhatsApp_Image_2019-01-31_at_20.06.20.jpeg" target="_blank"><img name="ant" src="/images/foto_articoli/2019/1548966776250WhatsApp_Image_2019-01-31_at_20.06.20.jpeg" border="0" style="float:right" width="250px"></a></div>La Biblioteca di Valtournenche organizza una serie di incontri di promozione della lettura ad alta voce per bambini accompagnati dai parenti.</p><a class="readmore" href="/index.php/articoli/news/cultura/33423-A-Valtournenche,-quattro-appuntamenti-di-Nati-per-leggere">Leggi tutto...</a></div>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod290">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Annunci di Lavoro</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="juloawrapper">
            <ul class="mostread">
                    <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2321-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2320-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2319-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2318-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2317-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2316-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2315-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/2314-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2313-tecnico-centro-revisioni?Itemid=166'>Tecnico centro revisioni</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2312-apprendista-falegname?Itemid=166'>Apprendista falegname</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2311-operario-edile?Itemid=166'>Operario edile</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2310-muratore?Itemid=166'>Muratore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2309-manovale?Itemid=166'>Manovale</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2308-commesso-a?Itemid=166'>Commesso/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2307-commesso-a?Itemid=166'>Commesso/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2306-impiegato-a?Itemid=166'>Impiegato/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2305-impiegato-a?Itemid=166'>Impiegato/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2304-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2303-ragioniere?Itemid=166'>Ragioniere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2302-legatore?Itemid=166'>Legatore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2301-assistente-sociale?Itemid=166'>Assistente sociale</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2300-infermiere?Itemid=166'>Infermiere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2299-tecnico-bruciatorista?Itemid=166'>Tecnico bruciatorista</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2298-muratore?Itemid=166'>Muratore</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2297-addetto-a-alle-vendite?Itemid=166'>Addetto/a alle vendite</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2296-banconiere-gelataio?Itemid=166'>Banconiere gelataio</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2295-lavapiatti?Itemid=166'>Lavapiatti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2294-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2288-ispettore-della-guardia-di-fin?Itemid=166'>Ispettore della Guardia di Finanza</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2287-addetto-a-alla-contabilita?Itemid=166'>Addetto/a alla contabilità</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2286-addetto-a-alla-contabilita?Itemid=166'>Addetto/a alla contabilità</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2285-cuoco-capo-partita?Itemid=166'>Cuoco capo partita</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2284-cameriere-a-di-sala?Itemid=166'>Cameriere/a di sala</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2276-maresciallo-dell-esercito-ital?Itemid=166'>Maresciallo dell'Esercito Italiano</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2273-badante?Itemid=166'>Badante</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2270-custode-manutentore-e-giardini?Itemid=166'>Custode, manutentore e giardiniere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2268-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2267-cuoco-a?Itemid=166'>Cuoco/a</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2266-banconista-pizzeria?Itemid=166'>Banconista pizzeria</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2265-apprendista-cuoco?Itemid=166'>Apprendista cuoco</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/1-lavoro/2138-docenti?Itemid=166'>Docenti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1983-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1982-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1981-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1980-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1979-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1978-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1977-sindaco-effettivo?Itemid=166'>Sindaco effettivo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1976-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1975-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1974-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1973-sindaco-effettivo?Itemid=166'>Sindaco effettivo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1972-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1971-sindaco-effettivo?Itemid=166'>Sindaco effettivo</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1970-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1969-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1968-presidente?Itemid=166'>Presidente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1967-revisore-dei-conti?Itemid=166'>Revisore dei conti</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1966-consigliere?Itemid=166'>Consigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1965-cosigliere?Itemid=166'>Cosigliere</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1964-sindaco-supplente?Itemid=166'>Sindaco supplente</a></div>            </li>
                <li class="mostread">
            <div class='text-center'><a href='/index.php/component/adsmanager/9-nomine/1963-sindaco-effettivo?Itemid=166'>Sindaco effettivo</a></div>            </li>
            </ul>
        </div>            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod119">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Video più visti</span></h3>
                        <div class="ja-box-ct clearfix">
                <div class="module_menu  module_videos"> 
  <div class="video-grid-container clearfix"> 
   
      <ul class="ulvideo_thumb clearfix"> 
 
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/28/6640"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/772462159.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6640)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6640"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6640" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6640" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Vjb25pbWlhLWUtbGF2b3JvLzM0MTExLVZpbml0YWx5LTIwMTksLXVuby1zdGFuZC1pbnRlcmFtZW50ZS12YWxkb3N0YW5v">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/28/6640" 
          class="show-title-gray info_hover">
Rolando: ci vorrà un anno... </a> 
        </div> 
         
        <div class="fourpos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          481 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/24/6632"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/730183063.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6632)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6632"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6632" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6632" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Vjb25pbWlhLWUtbGF2b3JvLzM0MTExLVZpbml0YWx5LTIwMTksLXVuby1zdGFuZC1pbnRlcmFtZW50ZS12YWxkb3N0YW5v">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/24/6632" 
          class="show-title-gray info_hover">
Dujany si racconta </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          405 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/24/6629"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/771488452.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6629)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6629"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6629" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6629" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Vjb25pbWlhLWUtbGF2b3JvLzM0MTExLVZpbml0YWx5LTIwMTksLXVuby1zdGFuZC1pbnRlcmFtZW50ZS12YWxkb3N0YW5v">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/24/6629" 
          class="show-title-gray info_hover">
Giunta RaVdA prende le... </a> 
        </div> 
         
        <div class="fivepos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          348 </span> 
      
      			
      
             
	
	</div>
    </li> 
 
      </ul> 
      <ul class="ulvideo_thumb clearfix"> 
  
      <li class="video-item"> 
        <div class="video_thumb_wrap">
        <a class="info_hover featured_vidimg" 	rel="htmltooltip" 
	 href="/index.php/player/24/6639"> 
	<img class="yt-uix-hovercard-target" src="https://i.vimeocdn.com/video/772191968.jpg" title="" alt="thumb_image" />
	
     
  </a>
<a href="javascript:void(0)"
	onclick="return openplaylistpopup('modpopular',6639)"
	class="add_to_playlist_wrap"> <span class="add_to_playlist"
	title="Add to Playlist"></span>
</a>
 
			<div id="modpopular_playlistcontainer6639"  class="addtocontentbox" style="display:none">
                  	     <div id="modpopularplayliststatus6639" class="playliststatus" style="display:none"></div>
			         <p>Add To</p>
                  			<ul id="modpopular_playlists6639" class="playlists_ul"></ul>
			        <div class="login-info"> <p> Sign in to add this video to a playlist.&nbsp;&nbsp; 
    <a href="https://www.bobine.tv/index.php?option=com_users&amp;view=login&return=aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Vjb25pbWlhLWUtbGF2b3JvLzM0MTExLVZpbml0YWx5LTIwMTksLXVuby1zdGFuZC1pbnRlcmFtZW50ZS12YWxkb3N0YW5v">
    Login</a> | 
    <a href="/index.php/newsletter">
    Register</a> </p>
  </div>
			</div>
        </div> 
        
        <div class="floatleft video-item-details"> 
          <div class="show-title-container title"> 
                    <a href="/index.php/player/24/6639" 
          class="show-title-gray info_hover">
Lavevaz: con il Pd vogliamo... </a> 
        </div> 
         
        <div class="nopos1 floatleft"></div> 
     
    
        <div class="clear"></div> 
         
          <span class="floatleft video-info">Views: 
          302 </span> 
      
      			
      
             
	
	</div>
    </li> 
  </ul> 
</div>
</div>

  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> La registrazione integrale della conferenza stampa con l'amministratore unico della Casino de la Vall&eacute;e SpA per...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Economia e Lavoro</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 481 </span>
</div>
<div id="htmltooltipwrapper0">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Dall'aprile al giugno 2011, nel corso di quattro incontri, Cesare Dujany ha raccontato la sua vita e la sua visione...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Politica e Amministrazione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 405 </span>
</div>
<div id="htmltooltipwrapper1">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Nel corso dell'incontro settimanale con i giornalisti, il presidente della Regione autonoma Valle d'Aosta ha...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Politica e Amministrazione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 348 </span>
</div>
<div id="htmltooltipwrapper2">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
  <div class="htmltooltip">
   
    <p class="tooltip_discrip"> Erik Lavevaz, presidente di Union vald&ocirc;taine, puntualizza una serie di aspetti emersi durante il Conseil...</p> 
  <div class="tooltip_category_left">
	<span class="title_category">Category: </span>
	<span class="show_category">Politica e Amministrazione</span>
</div>

<div class="tooltip_views_right">
	<span class="view_txt">Views: </span> <span
		class="view_count"> 302 </span>
</div>
<div id="htmltooltipwrapper3">
	<div class="chat-bubble-arrow-border"></div>
	<div class="chat-bubble-arrow"></div>
</div>
 
  </div>
<div class="clear"></div>
<div class="morevideos"> 
  <a  href="/index.php/popularvideos"
		title="More Videos >">
			More Videos ></a>
</div>

<div class="clear"></div>

<script type="text/javascript">
jQuery.noConflict();
jQuery(".ulvideo_thumb").mouseover(function() {
   if(typeof htmltooltipCallback === 'function') {
  htmltooltipCallback("htmltooltip", "",0);
  htmltooltipCallback("htmltooltip1", "1",0);
  htmltooltipCallback("htmltooltip2", "2",0);
   }
});
</script>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod120">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Articoli più letti della settimana</span></h3>
                        <div class="ja-box-ct clearfix">
                <ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34040-Incidente-aereo-mortale-a-Torgnon" itemprop="url">
			<span itemprop="name">
				Incidente aereo mortale a Torgnon			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34052-Indagini-sulla-morte-di-Herin" itemprop="url">
			<span itemprop="name">
				Indagini sulla morte di Hérin			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34039-È-morto-Cesare-Dujany" itemprop="url">
			<span itemprop="name">
				È morto Cesare Dujany			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/sport/34054-Sci-alpino--48-ammessi-al-corso-di-formazione-maestri" itemprop="url">
			<span itemprop="name">
				Sci alpino: 48 ammessi al corso di formazione maestri			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/politica-e-amministrazione/34042-Uv--PnV-non-puo-dirsi-politicamente-vergine-ne-ergersi-a-esempio-di-coerenza" itemprop="url">
			<span itemprop="name">
				Uv: PnV non può dirsi politicamente vergine né ergersi a esempio di coerenza			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/tempo-libero/34009-Workshop-su-reti-d-impresa-e-sviluppo-del-territorio" itemprop="url">
			<span itemprop="name">
				Workshop su reti d'impresa e sviluppo del territorio			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/tempo-libero/33999-Corso-di-formazione-per-volontari-dei-beni-culturali" itemprop="url">
			<span itemprop="name">
				Corso di formazione per volontari dei beni culturali			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/politica-e-amministrazione/33993-I-Difensori-civici-hanno-approvato-la-Declaration-d-Aoste" itemprop="url">
			<span itemprop="name">
				I Difensori civici hanno approvato la Déclaration d'Aoste			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/cronaca/34069-in-salvo-i-due-scialpinisti-dispersi-sul-breithorn" itemprop="url">
			<span itemprop="name">
				In salvo i due scialpinisti dispersi sul Breithorn			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/articoli/politica-e-amministrazione/34070-Nuovo-direttivo-Uvp" itemprop="url">
			<span itemprop="name">
				Nuovo direttivo Uvp			</span>
		</a>
	</li>
</ul>
            </div>
        </div>
    </div>
        <div class="ja-moduletable ja-masonry moduletable" id="Mod16">
        <div class="moduletable-inner clearfix">
                                        <h3><span>Login Form</span></h3>
                        <div class="ja-box-ct clearfix">
                
<form action="/index.php/articoli" method="post" id="login-form" >
		
	<fieldset class="userdata">
		<p id="form-login-username">
							<span class="input-prepend">
					<span class="add-on">
						<span class="icon-user hasTooltip" title="Nome utente"></span>
						<label for="modlgn-username" class="element-invisible">Nome utente</label>
					</span>
					<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Nome utente" />
				</span>
					</p>
		
		<p id="form-login-password">
							<span class="input-prepend">
					<span class="add-on">
						<span class="icon-lock hasTooltip" title="Password">
						</span>
							<label for="modlgn-passwd" class="element-invisible">Password						</label>
					</span>
					<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Password" />
				</span>
					</p>
		
				
				<p id="form-login-remember">
			<label for="modlgn-remember">Ricordami</label>
			<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</p>
				
		<p id="form-login-submit">
			<input type="submit" name="Submit" class="button" value="Accedi" />
    </p>
		
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYm9iaW5lLnR2L2luZGV4LnBocC9hcnRpY29saS9uZXdzL2Vjb25pbWlhLWUtbGF2b3JvLzM0MTExLVZpbml0YWx5LTIwMTksLXVuby1zdGFuZC1pbnRlcmFtZW50ZS12YWxkb3N0YW5v" />
		
		<input type="hidden" name="3da4541e6e143738842f0b1cb7019a3b" value="1" />	</fieldset>
	
	<ul>
		<li>
			<a href="/index.php/newsletter?view=reset">
			Password dimenticata?</a>
		</li>
		<li>
			<a href="/index.php/newsletter?view=remind">
			Nome utente dimenticato?</a>
		</li>
				<li>
			<a href="/index.php/newsletter">
				Registrati</a>
		</li>
			</ul>
	
		
</form>
            </div>
        </div>
    </div>
    					
							</div>
						
		</div>
	</div>
    <!-- //MAIN CONTAINER -->

                <div id="ja-footer"
            	class="wrap ">
                   <div class="main clearfix">
           <div class="ja-copyright">
    

<div class="custom"  >
	<p><span style="font-size: x-small;">Un progetto a cura di: <span class="bold">A.V.I. PRESSE S.r.l.</span></span><br /> <span class="bold" style="margin-top: 5px; font-size: x-small;">Sede legale ed operativa: </span><span style="font-size: x-small;">Via Torino n. 18 - 11100 Aosta (AO) - </span><span style="font-size: x-small;">C.F. 00190360073 - P.I. 00190360073 - </span><span style="font-size: x-small;">Iscritta CCIAA di Aosta n. 00190360073 - </span><span style="font-size: x-small;">Capitale sociale Euro 10.400,00 i.v.</span></p></div>


<div class="custom"  >
	<p><span style="font-size: x-small;"><span class="bold">www.bobine.tv</span> è una testata registrata presso il Tribunale di Aosta con n. 5/10 reg. stampa</span><br /><span style="font-size: x-small;"> Licenza Siae n. 2403/I/2396</span> - <span style="font-size: x-small;">Editore: A.V.I. PRESSE S.R.L. - </span><span style="font-size: x-small;">Direttore: Laura Agostino - </span><span style="font-size: x-small;">Redazione e pubblicità: </span><span style="font-size: x-small;">tel. e fax +39 0165 235612 - </span><span style="font-size: x-small;">email <a href="mailto:info@bobine.tv">info@bobine.tv</a></span></p></div>


<div class="custom"  >
	<p style="float: right; text-align: center;"><span style="font-size: x-small;">I link da altri siti alla prima pagina e alle pagine interne sono vietati senza il consenso scritto dell'editore. </span><br /><span style="font-size: x-small;"> I diritti relativi a testi, immagini, file audio e video sono di proprietà dell'editore. La riproduzione (anche a uso personale) è vietata senza il consenso scritto dell'editore. Sono consentite le citazioni a titolo di cronaca, studio, critica o recensione, purché accompagnate dall'indicazione della fonte "www.bobine.tv".</span></p></div>

</div>            </div>
                        </div>
            <script type="text/javascript">

jQuery(function($){
	var $container = $('#ja-main');

	var curr_layout = '';
	var colW = 0;
	
	//detect layout width
	if ($(window).width() >= 720) {
		curr_layout = 'fixed';
		colW = 240;
	} else { 
		curr_layout = 'fluid';
		colW = $container.width() / 2;
	}
	//init layout masonry
	$container.masonry({
		itemSelector: '.ja-masonry',
		columnWidth : colW,
		isAnimated: true,
		isResizable: true
	});
	
	var reloadMasonry = function () {
		$container.masonry( 'reload' );
	};
	
	//change columnWidth depend on the wrapper width, specify for this template
	$(window).bind( 'smartresize.masonry', function() { 
        //detect layout width
		if ($('#ja-main').width() >= 720) {
			//fix width layout - reload one time			
			if (curr_layout != 'fixed') {
				curr_layout = 'fixed';
				$container.masonry( 'option', { columnWidth: 240, isResizable: true } );
				$container.masonry( 'reload' );
			}
		} else {
			//update column width
			$container.masonry( 'option', { columnWidth: $container.width() / 2, isResizable: false } );
			//reload layout
			$container.masonry( 'reload' );

			curr_layout = 'fluid';
		}
  });

	// Check bricks height changed - relayout
	$(function (){
		//store height for all bricks
		$('.ja-masonry').each (function(i, el){
			var el = $(this);
			el.data('h', el.height());
		});
		
		//interval check
		$container.data('interval-timer', setInterval(function () {
			//detect change on masonry bricks height
			$('.ja-masonry').each (function(i){
				var el = $(this);
				if (el.data('h') != el.height()) {
					el.data('h', el.height());
					reloadMasonry ();
					return false;
				}
			});
		}, 3000));
	});
}); 
</script>
</div>



</body>

</html>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6839253-20', 'auto');
  ga('send', 'pageview');

</script>
